Амулеты-змеевики

И. Г. Переседов

ОБ АМУЛЕТАХ-ЗМЕЕВИКАХ И ИХ СВЯЗИ
С НАТЕЛЬНЫМИ КРЕСТАМИ И ИНЫМИ ПРЕДМЕТАМИ
ЦЕРКОВНОЙ КУЛЬТУРЫ

Византия в контексте мировой истории. Материалы научной конференции, посвященной памяти А.В. Банк. СПб., Изд-во Гос. Эрмитажа, 2004, с. 108-121.

Амулеты-змеевики - круглые подвески, совмещающие на своих сторонах ортодоксальный христианский извод и образ человека, с радиально исходящими из него змеями, традиционные литургические воззвания и уникальное магическое заклятье1. Своей структурой и опытом бытования эти изделия отличаются от стандартных памятников ординарного магизма.

Привычные образцы народного двоеверия никогда не имеют четкого равенства тематических мотивов. Как правило, магизм, опирающийся на остаточную первобытность, не соотносится на равных с христианством: многие языческие амулеты долгие годы сохраняются в первозданном облике без дополнения содержания. При обращении к христианству магизм не вступает с ним в диалог, а бессознательно заимствует формы, наполняя их своим смыслом: так поздниебытовые обряды реализуют себя на церковном материале, к примеру, переводяпростую икону в ранг идола. Редкие исключения не меняют общей картины: изображаемые между рогов лунниц кресты не влияют на магический характер этих памятников. Змеевики равным значением своих сторон демонстрируют внутреннюю связь, семиотический диалог обеих композиций, каждая из которых выступает в нем «от своего имени». Этим удается невозможное: христианское изображение сохраняет традиционный богословский смысл, а образ созмеями претендует на значимость канонического смысла.

Магическая атрибутика строится на простых, легко узнаваемых образах, нехристианские изображения змеевиков сложны и загадочны: композиция созмеями, лишь в частном варианте похожая на образ Медузы Горгоны 2, не встречается в художественной традиции нигде, кроме этих памятников3. Повторяющиеся магические формулы известны и узнаваемы. Заклятье со змеевиков -hystera-формула - воссозданное по нескольким образцам, не содержится ни в одном средневековом сборнике заговоров и заклинаний 4.

Магические амулеты и обереги стали известны благодаря раскопкам курганов и кладов 5. Змеевики практически не помещали в захоронения 6 и не включали в составы кладов 7.

Одинаковые магические артефакты делались из одинаковых, как правило, недорогих материалов. Змеевики исполнены из различных металлов и полудрагоценных камней. Такой диапазон свидетельствует о принадлежности данных памятников разным общественным слоям 8. Кроме того, надписи на дорогих амулетах называют своих хозяев по именам, игнорируя их социальный статус, подобные проявления не свойствены иерархическому средневековому мышлению9.
108

Не вполне ясно отношение к змеевикам Православной церкви: как магические амулеты они для нее неприемлемы - в XIX в. оценка змеевиков изучавшими их представителями Церкви была крайне негативной10. Но в Древней Русизмеевики, очевидно, обладали определенной легитимностью. Многие из нихнайдены в ризницах соборов11; а один яшмовый образец был отдан в божницуТроице-Сергиевой лавры Иваном Грозным. В том же храме хранилась иконас врезанным в центр змеевиком12. К некоторым из них с симпатией относилисьцерковные иерархи: один змеевик принадлежал долгое время православным полоцким епископам13, а другой использовался в качестве панагии при богослужениях 14. Магический статус змеевиков несомненен: об этом говорит как расшифровка hystera-формулы, так и свидетельства владельцев этих амулетов 15.

К этому можно добавить, что, если другие медальоны раскрывают свое значение в комплексе с иными украшениями, змеевики при обретении всегда одиноки и не нанизаны ни на цепь, ни на шнур, ни на иное приспособление для ношения. Поэтому невозможно наглядно понять, какая их сторона считалась
лицевой 16.

Название «змеевики» объединяет множество памятников, имеющих богатую историю, связанных между собой сложными отношениями. Древнейшие из них - круглые металлические амулеты - содержат на одной стороне изображение человеческой головы с исходящими из нее змеями (число змей: 5, 6, 7), а на другой - hystera-формулу. Христианских изводов на таких образцах нет.

Сегодня нельзя сказать, какой изначальный смысл имело изображение человеческой головы со змеями. Достаточно констатировать, что около Х в.17 этот, несомненно, магический образ появился в пространстве византийской культуры в готовом виде, не неся на себе следов продолжающегося становления. Постоянное присутствие hystera-формулы заставляет признать наличие связи между изображением и содержанием этого заклятья. Обычай передачи заклинания начальными словами, очевидно, предполагал, что этот текст был известен в среде, для которой предназначались такие змеевики.

Нетрадиционная для Византии круглая форма этих подвесок, не вызывающее отвращения изображение змей, солярный характер композиции, встречающиеся астральные знаки, а также сведения по истории хождения отдельных памятников указывают на Малую Азию как на родину таких изделий. А обращение hystera-заклинания к матке заставляет предположить за ними медицинские функции.

В Византии эти амулеты видоизменяются: число змей на них несколько увеличивается (6, 7, 8), и на одной стороне появляется извод святого всадника, поражающего женовидного демона.

На первый взгляд, это привычное совмещение змеиного гнезда и христианского извода на разных сторонах одного круглого медальона. Однако данные образцы несут на себе следы, выдающие их промежуточное положение в истории развития змеевиков. Во-первых, этот извод не может считаться до конца каноничным: рожденный в гностической среде образ святого конного воителя был принят Церковью только в значении Георгия-драконоборца, и указанное изображение основано не на канонической иконографии, а на художественной традиции магических амулетов первых веков н. э. Во-вторых,
109

на этих изделиях как ранних змеевиках hystera-формула нередко находится на противоположной змеиному гнезду стороне. В-третьих, иконография этих амулетов мало разработана: змеи на них часто заменяются змеевидными отростками, а иногда все змеиное гнездо изображается схематически, образ святого всадника не выстроен структурно и лишен монументальной четкости, отличающей церковные изображения святого Георгия.

Возможно, эти изделия демонстрируют объединение экзотических амулетов с византийскими оберегами: святой всадник, поражающий копьем женовидного демона, - самый распространенный сюжет эллипсовидных амулетов VI-VП вв. н. э.18 Сложно определить значение таких памятников. Очевидно, что в них нет внутренней оппозиции сторон, отличающей последующие змеевики.

На рубеже Х-ХI вв. появляется новый тип памятников, ставший основным для всех последующих изделий: в этот момент возникают круглые амулеты со змеиным гнездом, hystera-формулой и классическим христианским изводом (число змей: 6, 7, 8,9,12). Эти змеевики отличает категорический дуализм, который проявляется, например, в недопустимости присутствия hystera-формулы на стороне христианского извода. Она переходит к змеиному гнезду, окружив его по краю: став популярными, змеевики попали в круг людей, не знавших hystera-формулы. Эту иконографическую работу могли выполнить лишь столичные мастера.

Присутствие молитвословий на христианской стороне не обязательно для таких амулетов: христианское изображение на них не вступает в личную связь со змеиным гнездом, а является выразителем известной традиции и не нуждается в дополнительных комментариях. К тому же смысловая связь не требовала структурного соответствия: лишь по прошествии времени, когда змеиный извод стал известен народным массам, у мастеров возникла нужда уравнивать структурно обе стороны, и христианский извод приобрел молитвенное обращение, следуя за hystera-формулой змеиного гнезда.

Разбирая самый известный тип змеевиков, не лишним будет рассмотреть проблему лицевой и оборотной сторон. Как было указано выше, сам памятник не дает прямого ответа на этот вопрос. По нумизматической аналогии 19 лицевой традиционно считается половина с христианским изводом, в западных исследованиях из-за художественной уникальности к таковой относят сторону со змеиной композицией 20. Однако затруднения разрешатся, если к памятнику приложить контекст его исторического окружения. Выше отмечалось, что круг - не самая характерная форма византийских украшений: действительно, чаще всего они имели вид вертикально вытянутого овала, который прочитывался и раскрывался в соотношении с вертикальной фигурой человека. Та же логика прослеживается в декоре средневековых костюмов: на них редко можно найти правильный круг, чаще он немного растянут или кругов несколько. Это справедливо и для формы круглых медальонов. Такой принцип дизайна соответствовал смысловой установке на вертикальную иерархию вселенной, которая отличала жителей византийской столицы.
110

Нельзя с уверенностью судить о том, как носились змеевики, так как ни один из них не был найден с цепью или шнуром. При этом круговую форму медальона разделяет, полностью сливаясь с ней, именно изображение со змеями, в котором различение верха и низа полностью отсутствует. Напротив, композиция христианского извода, как всякая христианская изобразительность, подчиненная теологическому смыслу, всегда подчеркнуто вертикальна. Вывод: христианское вертикальное изображение логично сочеталось с положением человека, носившего змеевик, в пространстве вселенной и, следовательно, должно было быть обращено к миру, а значит, было внешним. Изображение змеиного гнезда, не различающее верха и низа, по своей сути, должно было быть эзотерическим. Надо особо заметить, что если христианский извод изначально никак не влиял на змеиную сторону и ничем не выдавал своего присутствия, когда ее разглядывали, оборотная сторона, совпадая по форме с амулетом, влияла этим на лицевую.

Выходит, что на ранних памятниках, не содержащих христианских изображений, сторона со змеями является лицевой. Hystera-формула, написанная в несколько строчек на их оборотной стороне, создает некоторое подобие вертикали, но она недостаточно выражена и наделена смыслом, чтобы быть оппозицией лицевой круговой доминанте. Поэтому ранние амулеты не могут рассматриваться как тождественные поздним и называться змеевиками в полном смысле слова. Они являются отражением маргинальной магической традиции - одной культурной составляющей из двух, породивших эти памятники. Второй является ортодоксальная христианская культура, которая далеко не столь однозначно прямолинейна, как ее стараются представить отдельные исследователи.

Став популярными, змеевики сохранили за собой право на смысловую дуальность, но массовое сознание внесло свои коррективы в их внутреннюю концепцию. Постепенно меняется внешний вид змеиной стороны: черты лица в центре змеиного гнезда искажаются яростью, изо рта начинает высовываться язык, на голове появляются торчащие длинные женские волосы. Змеиная композиция, стремясь вызвать отвращение у зрителей, перестает быть нейтральной: число змей увеличивается (появляются семь двухголовых змеиных туловищ), и их тела, извиваясь, заполняют все поле амулета. Оканчивается этот процесс тем, что в центре змеиного гнезда возникает обнаженная женская фигура 21. Ее появление кардинально изменило характер памятника, навязав змеиной композиции и христианским изводам эмоциональные отношения. Смысловая оппозиция, присутствовавшая раньше, переходит в оппозицию психическую и чувственную. Это свидетельствует о сравнительной молодости таких памятников: подобное приращение могло стать возможным лишь после бытования ранних змеевиков в христианской культурной среде.

Оппозиция сторон переходит в оппозицию полов. До этого лицо в центре змеиного гнезда производило впечатление абстрактного человека и соотносилось с внеполовой универсальностью христианской стороны. Теперь женская обнаженная фигура начинает сопровождаться изображением архангела Михаила, облаченного в императорские одежды - одеяние мужественности - и держащего в руках жезл, иногда цветущий, или иной вертикальный предмет.

Очевидно, что эти изменения вносились при доминанте христианской стороны: женская фигура страстна, потому что святые спокойны, она обнажена, когда они облачены. По-видимому, это преобразование происходило под влиянием эмоционального ощущения толпы, не знавшей апокрифов, но менталитет которой питался глубинными архитипическими переживаниями.
111

На таких памятниках всегда присутствуют церковные молитвенные обращения, что свидетельствует о структурном подходе в их восприятии. То, что эти обращения часто окружают змеиное гнездо, в то время как hystera-формула записывается вокруг христианского извода, говорит об утрате змеиной стороной эзотерического характера и приобретении ею массовой известности. Все это, а также сходство змей этих памятников с драконами и орнаментальный вид змеиного гнезда свидетельствуют о постепенной фольклоризации концепции змеевиков. Из сферы особой мистичности они стали переходить в пространство народного двоеверия.

Однако смысловое развитие змеевиков это не остановило: памятник XII в.22
помогает воссоздать общую картину. «Суздальский змеевик», найденный в 1890 г. в Суздальском кафедральном соборе, представляет собой изделие из яшмы круглой формы, на обеих сторонах которого присутствуют изображения, выполненные с особым мастерством. Художественные особенности служат основным доводом в пользу греческого происхождения этого образца 23. Ряд признаков отличает его от большинства змеевиков: на нем нет hystera-формулы, иконография змеиного гнезда повторяет ранние памятники (шесть змей, спокойный чистый лик), и главное - христианская сторона не содержит в своем изображении привычной вертикали. На стороне, противоположной змеиной, изображены семь спящих отроков эфесских 24: шесть фигур окружают седьмую, положением своих тел создавая иллюзию вращения, повторяя в этом змеиную сторону. Число и положение змей совпадают с числом и положением отроков, и вращение и там и там происходит по часовой стрелке.

Суздальскому змеевику близок круглый образок неаполитанского Национального музея. Одна его сторона изображает Знамение, а в центре другой архангел Михаил побивает палицей обнаженные фигуры. По краю вокруг сцены с архангелом Михаилом расположены семь фигур спящих отроков. Два авторитетных исследователя - М. Н. Сперанский 25 и А. С. Орлов 26 - считали неаполитанский памятник змеевиком, хотя на нем нет ни змеиного гнезда, ни hystera-формулы. Примечательно, что этот образец, отвечая внутренней логике построения змеевика, уже не вступает с христианской церковностью ни в какие противоречия.

Указанное демонстрирует, что после совмещения со змеиным гнездом христианских изображений начинается поиск извода, который мог бы с ним сочетаться. Подходит образ «Семь спящих отроков эфесских», который, как и образ Георгия Победоносца, был принят Церковью из восточной магической мифологии. Равенство открыло возможность для замены и породило изделия, казалось бы, не совместимые со змеиным гнездом. В это же время внутри змеиного гнезда иных амулетов возникает обнаженная женская фигура, и, может быть, для ее нейтрализации на изделиях со спящими отроками появляется фигура Богородицы. Тем самым последовательное интеллектуальное развитие змеевиков перевело их в пространство церковной культуры.
112

Из Византии традиция массового ношения змеевиков перешла на Русь. Это заимствование не было бессмысленным подражанием, а соотносилось с византийской системой восприятия данных медальонов. Естественное распространение змеевиков по Руси, базирующееся на книжности знати и мистико-религиозном энтузиазме народа, было прервано нашествием монголо-татар, после которого они полностью перешли в разряд амулетов бытовой магии и украшений.

Церковное влияние на народное сознание привело к тому, что в XIII в.27 змеевики преобразовались в новые изделия: «киотные змеевики», распространившиеся по Руси к XV в.28

«Киотные змеевики» - это изделия иконной киотчатой формы, имеющие на обороте змеиное гнездо с ликом посередине. Христианский извод занимает все киотное пространство, а змеиное гнездо располагается внутри круга, до которого окаемкой дополнена верхняя полукруглая часть киота. В свободном от возникшего круга поле, как правило, размещались дополнительные надписи или
изображения св. Федора Тирона, пронзающего змея. На поздних образцах круг со змеиным гнездом стал располагаться в центральной и даже нижней части киотного оборота.

Киотные образцы свидетельствуют об утрате змеевиками имманентногосмысла и их растворении в формальной церковной и народной фольклорной традициях. Форма, привычная для складней, была крайне дорога народномублагочестию. Она естественно подходила вертикальной христианской композиции, только изводы первого порядка, привычные для развитых змеевиков,на киотных образцах стали активно дополняться сюжетами из народных апокрифов («Никита, побивающий беса» и т. д.). Змеиное гнездо (всегда с двенадцатью змеями) стало предельно походить на орнамент и в конце концов потеряло человеческую голову в центре, превратившись в орнаментное изображение двенадцатиглавого змея29 - неизменного персонажа фольклорных сказаний.Таким образом, распавшись на два направления (высокоинтеллектуальное и фольклорное), традиция змеевиков в обоих случаях вошла в пространствоцерковной культуры высшего и низшего порядков.

В начале указывалось, что змеевики, даже в момент наибольшей близостик двоеверческому сознанию во время своей фольклоризации, никогда не были полностью тождественны ординарным магическим памятникам. При очевидной амулетной функции этих изделий, их сложная конструкция и неизменное единство ряда основных элементов изначально указывают на более высокийсмысл. Даже привнесение на сторону змеиного гнезда изображения ФедораТирона на поздних, киотовидных амулетах не разрушает этого единства. Как крест теряется между рогов лунницы, так и Федор Тирон при всей своей воинственности наивно театрален перед замкнутой целостностью змеиного гнезда.

По моему убеждению, змеевики во многом тождественны нательным крестами близки к иным священным церковным подвескам (таким, как кресты-энколпионы и панагии). Значение их смыслового сходства дополнительно усиливается целым рядом исторических подробностей и совпадений.
113

Известно, что первые церковные привески, являясь ответом на засилье языческих и гностических амулетов, имели круглую форму30, и образ креста на нихвпервые проявился крестовидной монограммой Христа31. Самостоятельные изображения креста встречаются на поздних круглых медалях 32, а автономнуюформу он обрел лишь к V в.33 Древнейшие нательные кресты Х-ХП вв., найденные на территории Древней Руси, тяготели к кругу, будучи четырехконечнымис равными концами. Это стремление еще больше усиливалось при их украшении металлическими наконечниками, соединенными проволокой34.

Уже на бейрутском амулете П в. встречается воззвание к кресту, явно призывающее его на помощь против злого духа. На этот же результат были нацеленыохранные заклинания, размещаемые на первых крестах. Поэтому нельзя сомневаться в том, что нательные кресты с момента появления в V в. имеют признаки охранных амулетов35. Однако эти охранные функции особые: они отличаютсяот целей бытовой магии тем, что стремятся к выполнению высших, надмирных целей, а не к получению сиюминутной материальной выгоды. Их эффективность зависит от персональных качеств человека, а не от количества в нем или в амулете, которым он обладает, безликой силы.

На Великой Вечерне Крестопоклонной недели Великого Поста крест характеризуется как «оружие непобедимое, бесов сопротивоборче», но в то же время еще и как «дверь райская, имже вознесохомся от земли к небесным». Помощь от него может ждать «кроткий», «милость» приходит через «вразумление»,«побеждают» «молящиеся» - все это подчеркивает личное участие человека, его содействие в победной помощи креста.

Принадлежность нательных крестов к этому литургическому смыслу подтверждается тем, что уже на древних нательных крестах изображения Христа заимствуются из монументальной живописи и надгробной пластики V-VII вв.36 Древнерусские средневековые кресты-тельники также несли на себе уменьшенные монументальные изобразительные формы 37.

Если змеевики родственны крестам, они с самого начала бытования также должны выходить за рамки простого оберега, оказываясь одновременно и амулетом, и иконой, и пути их развития также должны совпадать. Доказать первую часть задачи мне поможет материал, который раньше использовался для аргументации бытового значения змеевиков: древние заклятья против сдвигов матки. Они были собраны исследователями в контексте содержания hystera-формулы. Первое заклинанье было привлечено к разбору змеевиков еще в XIX в. М. И. Соколовым, после чего его вновь использовал Спаер в конце XX в., снабдив вторым сопроводительным заклинаньем.

Итак, заклинанье на одном египетском папирусе Ш-IV вв. н. э., озаглавленное «Для подъема матки», гласит: «Заклинаю Тебя, матицу, -утвердившимся на бездне прежде бытия неба или земли, или моря, или света, или тьмы, сотворившим ангела, который (?) первый (?), Αμιχαμχου καιχουχαω χηρωει ουειαχω οδουπροσειογγηζ сидящим на херувимах, носящим престол свой, - возвратиться на место и не уклоняться ни в правую часть ребер, ни в левую часть ребер и не кусать в сердце, как собака, - но встань и оставайся в своих местах и меня не... Заклинаю тебя изначала сотворившим небо и землю и все, что на ней. Аллилуйя, аминь!»38 Второе заклинанье на золотой пластинке также приказывает матке оставаться на своем месте: «Я заклинаю Тебя, о Матка Ипсы (Ipsa), которую родила Ипса, чтобы Ты никогда не покидала свое место: именем непобедимого, живого Господа Бога оставайся на своем месте, [которое] у Ипсы, которую Ипса родила»39.
114

Два авторитетных исследователя в разное время, в разных странах, независимо друг от друга посчитали одинаковые заклятья причастными к изучаемым ими памятникам. Однако от себя я хотел бы дополнить эти изыскания сведением, которое изменит их характер.

Золотая пластина-амулет II в., являющаяся одним из древнейших христианских памятников, содержит заговор, в котором сказано: «Заклинаю тебя Сатану (и да очистит меня крест), чтобы ты никогда не покидал своего жилища, во имя Господа Бога живаго. Произнесено в жилище той, над которою я исполнил миропомазание».

Этот текст приводит А. С. Уваров. К нему он добавляет: «Из смысла этого заговора можно заключить, что надпись сделана лицом духовного звания, исполнявшим функцию заклинателя. Самая формула заговора могла быть заимствована из той книги, которую вручали заклинателям, как сказано в 7-м правиле IV Карфагенского собора: «Заклинатель при посвящении должен получить книжицу, в которой описаны заклинанья, а Епископ ему говорит: прими и напечатай в памяти и имей власть возлагать руки на бесноватого как крещеного, так и оглашенного»40.

Совпадение конструкций заговоров и характеров приказаний связывает все три заклинанья. Заметим, что упоминание таинства в христианском заклятье вводит его в литургическое пространство смысла. Обращение к кресту дает возможность считать этот текст причастным к истории возникновения и распространения изделий такой формы, однако точный источник этой формулы все же неизвестен. Hystera-заклинанье змеевиков также взято из неизвестного источника. Однако можно указать, что оно совпадает в формулировке и структуре с церковными песнопениями и молитвами 41, а термин hystera (матка) и приказание «лечь и утихнуть» увязывают его с заговорами матки, которые тождественны по форме христианскому литургическому заклинанию Сатаны. Это совпадение заставляет видеть в змеевиках продукт культа, а не маргинального магизма.

Плеоназм hystera-формулы - 'черная, чернеющая' - напоминает по созвучию демонические эпитеты 'презренный' и 'лжец' 42. Первый эпитет встречается на магических амулетах, например, в обращении на амулете V в.: «беги, презренный дух (πνεῦμα μεμισημένον), Христос преследует тебя». Второй - δολομηχάνε(лжец) в IV в. был известен Григорию Назианзину, писавшему в одной поэме: «Беги из моего сердца, лжец (δολομηχάνε)...»43 Похожее обращение присутствует на эллипсовидной подвеске VII в., хранящейся теперь в городе Монцы. На одной стороне она содержит сцену Распятия с предстоящими, а на другой - шестнадцатистрочную надпись, переданную прописными буквами, гласящую: «Беги от моего сердца, полный хитрости; беги как можно скорее; беги от моих несчастий, змий, огонь, Белиар злоделающий <...> дракон, лютый зверь <...> неистовство <...> завистливый оком и ярость перворожденного <...> гнусно, близкой негодности <... > и смерти. + Христос Царь повелевает тебе бежать во глубину моря <...> в вечное пламя, в неистовство; потом он отошел...»44
115

Форма и протяженность последнего заклинания выдают его близость к кругу магических текстов. По-видимому, по истечении какого-то времени крест стал обрастать маргинальными магическими функциями, но если эта надпись еще сохраняет обращение к злому духу как к «полному хитрости», то есть к чему-то абстрактному и умопостигаемому, то при последующей деградации подобные угрозы, связанные с крестом, стали выдвигаться против телесных болезней. Весьма интересны заклинания гостеца - внутренней ревматической болезни, содержащиеся в рукописном угро-русском сборнике, записанном в XVIII в. В них «милостивый Г. Бог», идя райскими путями, встречает «госца и гостицу со госчаты» и спрашивает об их пути. Те отвечают, что идут «в чловечую главу, власы его крутити, главу и мозок его сушити, кости ломити» и т. д. Г. Бог говорит: «Окаянный, не можете вы дойти и доступити до моего раба Божия имрек, бо я там был со святыми ангелы и архангелы, херувимы и серафимы и с святыми апостолы и положил есмъ на нем печать свою, пресвятый честный крест [курсив мой. - И. П.], и де можете вы дойти и доступити до моего раба Божия имрек, до его главы, до его мозгу, до его власов, до его костий <...> и до всего тела его». Гостец, гостица и госчата ссылаются в тартар к черному человеку: «кровь его пийти, власы и главу его крутете и мозок его сушите, комти и жилы его ломлете и вшитко тело его псуйте»45. В данном примере примечательна магическая роль креста в качестве печати и изгнание болезни в тартар, совпадающее с повелением на монцевской подвеске.

Амулетные функции креста как части магического ритуала передаются в указании XVIII в., как должно производить заклинание: «Аще ли случится священник, или диакон, или просто человек, кто грамоте умеет, и возмет воды чисты и ненапитой, и в ту воду положить крест, и над болящим головою творить сию молитву <-..> и говори: „крест Христианом слава, Крест царям держава, крест идолом и трясавицам прогонитель, болящим дает здравие". И давай болящему со креста Господня пить по тори зори, исцелить его главу. Пнати (?) крест и положити к уху сию молитву трижды и давать с креста пить трижды и главу обливать»46. Упоминание священнослужителей в приведенном указании может являться остаточной памятью о былых литургических функциях подобных заговоров, но несомненно, что в данном случае крест играет роль простого магического амулета.

Эти источники иллюстрируют путь, пройденный крестом от особого литургического амулета до оберега бытовой магии, такой же путь прошли змеевики. С крестами литургического уровня их сближает не только молитвенная форма hystera-заклинанья, но и пространственность изображений как христианских изводов, так и змеиного гнезда. Иконные изображения на змеевиках повторяют типы, встречающиеся на иконах, в том числе и нательных 47. Змеиное гнездо отличают строгая симметрия и сложность композиции, гармония округлых плавных линий, своего рода живописность рисунка и в то же время объемная, скульптурная трактовка образа 48. Конечно, нет примеров изображения композиции со змеями в настенных росписях, однако еще А. В. Рындина допускала правомерность сопоставления данной композиции с монументальными рельефами, так как в ней сохраняется скульптурная монументальность образа, которая даже при сильном увеличении не потеряет своей художественной выразительности 49.
116

К тому же та легкость, с которой эта композиция на протяжении столетий выдерживала соседство монументальных христианских изводов, свидетельствует о потенциале ее художественной выразительности. Выше было доказано тождество змеиного гнезда с изводом «Семь отроков эфесских» на сторонах суздальского змеевика. В 1962 г. Н. Н. Ворониным 50 было высказано предположение, поддержанное и доказанное в дальнейшем Г. К. Вагнером, что изображение отроков на суздальском змеевике повлияло на передачу этого извода в монументальной соборной живописи и, в частности, в композиции «Семь спящих отроков» Георгиевского собора в Юрьеве-Польском 51. Это косвенно свидетельствует в поддержку того, что змеиное гнездо могло быть включенным в монументальные композиции настенных росписей. Пространственность змеевиков дополнительно подтверждается присутствием на ушке у таких русских медальонов извода Спас Нерукотворный 52, который, как известно, изображался на храмовых замковых камнях 53. О значимости змеиного гнезда дополнительно свидетельствует та легкость, с которой они были включены и истолкованы в литургических текстах 54. Значит, церковное сознание не считало это изображение типологически иным по отношению к себе. Более того, один из ранних исследователей, рассмотрев совпадения изображений змеевиков с литургическими текстами, вывел заключение: «Решаюсь заключить что это [змеевики. - И. П.} должны быть не медали, а так называемые шейные кресты, православными Христианами обычно носимые»55.

С момента своего возникновения в Византии змеевики неизбежно должны были составить конкуренцию нательным крестам: у греков не было принято носить крест после крещения в обязательном порядке 56, поэтому небольшой размер византийских змеевиков, предполагающий интимное к ним отношение, выдает в них альтернативу нательным крестам. Разность материалов, из которых изготавливались змеевики, в то же время характерна для крестов. На ранних змеевиках композиция со змеями часто имеет в центре круг, из которого выходят вертикальные и горизонтальные прямые, делящие пространство амулета на четыре равные части. Эти прямые напоминают перекладины, а само змеиное гнездо в таком случае выглядит как восьмиконечный равносторонний крест 57. К тому же два золотых роскошных змеевика по технике своего исполнения и стилю изображений могут быть сближены лишь с дорогим золотым крестом, выполненным в одной из лучших константинопольских мастерских 58.

У славян кресты занимали уникальное положение, по сравнению с другими подвесками (в Древней Руси на каждого новокрещенного возлагался крест 59), однако змеевики и здесь сохранили свою связь с ними. Так, на новгородском амулете, найденном в слоях XII в., змеиная композиция была изглажена и вместо нее нанесена гравировка с изображением процветшего креста 60. Есть сведение, что в XIX в. крестьяне северных губерний носили киотные змеевики на груди вместе с крестом 61.

То, что оба типа памятников были призваны участвовать в личном спасении человека, выдают собственные имена и молитвы от первого лица, записанные на них: подобные надписи считались необходимыми для крестов 62, они же встречаются и на змеевиках 63.
117

Позиционное равенство на змеевиках (особенно древних) христианских и нехристианских изображений не позволит предпочесть одно из них в качестве смысловой доминанты. Поэтому сакральное значение змеевика сводится не к одной из его сторон, а генерируется на стыке взаимоисключающих изводов. Уяснение этой особенности змеевиков славянами привело к тому, что они, упрощая данную конструкцию, стали изготавливать двустворчатые змеевики с подвижным оглавием, подтвердив тем самым изначальное типологическое родство змеевиков с энколпионами. Энколпионы, как правило, имели изображения на обеих сторонах. Строгий искусствоведческий анализ подобных предметов, найденных на территории Древней Руси, заставляет сделать вывод: конструкции ранних типов крестов-энколпионов, икон-энколпиев, панагий и двустворчатых змеевиков абсолютно идентичны 64. Некоторые исследователи даже позволяли себе использовать термин «змеевики-„энколпионы"»65. С энколпионами близко связаны панагии - неотъемлемый атрибут епископского облачения; есть сведения, что один змеевик использовался в качестве панагии 66. Структуру, схожую с конструкцией змеевика - вертикальный перед, круговой тыл, - можно наблюдать в иерейском облачении, в котором наперсный крест дополняется вышитой восьмиконечной звездой на задней части фелони.

Примечательно, что на Руси змеевики превратились, с одной стороны, в энколпионы, а с другой, в кистевидные образки. По-видимому, после того, как змеиное гнездо на киотных образцах выродилось в переплетение змей, возник новый памятник, сведения о котором дошли до нас. Это ладанка, сшитая из толстой шелковой материи темно-зеленого цвета, наполненная мастикою, ладаном и другими благовониями. На одной стороне ее вышит восьмиконечный крест, а на обороте - клубок из 12 переплетенных змей 67. Как видим, этот памятник, совпадающий по изображению с киотными змеевиками, обладает функциями, сходными со змеевиками-энколпионами, и увязывает этот тип предметов с крестом.

Энколпионы роднит со змеевиками еще одна особенность: кресты-энколпионы крайне редко встречаются в курганах и захоронениях простых людей, еще реже они попадаются в кладах 68.

Надо заметить, что нательные кресты, необходимые православному христианину в его жизни, не являются неотъемлемым атрибутом его захоронения. Кресты и благословенные образа передавались от отца сыну, от сына внуку и далее. Последний член рода или семейства должен был завещать реликвию церкви 69. Быть может, поэтому такое обилие змеевиков было найдено в ризницах соборов. Если это предположение верно, тогда Иван IV мог передать яшмовый змеевик в Троице-Сергиеву лавру после убиения сына.

1 Вот его текст: «Матица [Ύστέρα], черная, почернелая, как змей ты вьешься, и как дракон свищешь, и как лев рычишь, и как ягненок спишь» ). - Дестунис Г. С. Разбор спорной греческой надписи, изображенной на осьми памятниках // ИРАО. Т. X. Вып. 1. СПб., 1881. Стб. 1-26.
2 Spier J. Medieval Byzantine magical amulets and their tradition // Journal of the Warburg and Courtauld Institutes. Vol. LVI.1993. Р. 38.
118

3 Ibid. P. 31, 34.
4 Соколов М. И. Апокрифический материал для объяснения амулетов, называемых змеевиками // ЖМНП. Ч. 263. Июнь. СПб., 1889. С. 350.
5 Сапунов Б. В. Тайна змеевиков // АСГЭ. [Вып.] 34. СПб., 1999. С. 202-203.
6 Есть сведения лишь о нескольких исключениях из общего правила. См.: ЦелепиЛ. П. Раскопки Целепи Л. П. в Новгородском и Лужском уездах Санкт-Петербургской губернии. Архив ИИМК, ф. 1. № 2; Шмидт Г. Р. Курганы Петербургской губернии // Известия Общества любителей естествознания, антропологии и этнографии при Московском университете. Т. 19. Вып. 3.1890. С. 519; он же. Доклад о раскопках в Гдовском и Лужском уездах Петербургской губернии // Архив ИИМК, ф. 3. № 596. С. 5; Орлов А. С. Амулеты-«змеевики» Исторического музея // Отчет государственного исторического музея за 1916-1926 гг. Приложение V. М., 1926. С. 6; Брюсов А. Я. Финское погребение Х-Х1 вв. в д. Погостите Кирилловского района Вологодской обл. // КСИА. Вып. 120. 1969.
7 Сапунов Б. В. Указ. соч. С. 203.
8 Там же. С. 200.
9 Там же. С. 202-203.
10 Евгений (Болховитинов) митрополит киевский. Замечания 6 Черниговской гривне // Труды и записки Общества истории и древностей российских при имп. Московском университете. Ч. VI. 1833. С. 121-123; Леонид, архимандрит Добавление к статье Г. С. Дестуниса «Еще о „змеевиках"» // ЗРАО. Т. IV. Вып. III. Новая серия. СПб., 1889. С. 109-110.
11 Даль Л. В. Заметки о медных гривнах XII в. Древности // Труды Московского археологического общества / Под ред. В. Е. Румянцева. Т. IV. Вып. I. М., 1874. С. 74-76.
12 Николаева Т. В., Чернецов А. В. Древнерусские амулеты-змеевики. М., 1991. С. 6.
13 Спасский И. Г. Три змеевика с Украины // Средневековая Русь. М., 1976. С. 362.
14 ИРАО. Т. X. Вып. 1. СПб., 1884. Стб. 1-26.
15 Нечаев С. Замечание о старинном медном образе // Труды и записки Общества истории и древностей российских при имп. Московском университете. Т. III. Ч. I. М., 1826. С. 136; Спасский И. Г. Указ. соч. С. 361.
16 Сапунов Б. В. Указ. соч. С. 199.
17 Spier J. Op. cit. Р. 31-33.
18 Ibid. P. 60
19 Толстой И. И. О русских амулетах, называемых змеевиками // ЗРАО. Т. Ш. Новая серия. СПб., 1888. С. 376.
20 Spier J. Op. cit. Р. 25-62.
21 На связь между женской головой и обнаженной фигурой указывает то, что на некоторых образцах змеи занимают при голове то положение, которое они имеют, произрастая из женского тела.
22 Залесская В. Н. К вопросу об атрибуции суздальского змеевика //, ВВ. Т. XXXVI. М., 1975. С. 189.
23 Орлов А. С. Указ. соч. С. 13; Залесская В. Н. Указ. соч. С. 187.
24 «Сказания об уснувших надолго отроках относятся еще к античности (Эндимион, Эпименид). Содержание же христианской версии состоит в том, что семь юношей из Эфеса заснули при тиране-гонителе Деции (249-251 гг. н. э.) и проснулись при Феодосии И младшем (408-480 гг. н. э.), в эпоху торжества христианства. Некоторые ученые считают, что легенда возникла у христиан-сирийцев, а оттуда попала в мусульманский мир (см. главу Корана под заголовком «Пещера»)». - РындинаА. В. Суздальский змеевик // Древнерусское искусство. Художественная культура домонгольской Руси. М., 1972. С. 228.
25 Сперанский М. Н. О змеевике с семью отроками // Археологические известия и заметки, издаваемые имп. Московским археологическим обществом. Т. I. № 2. М., 1893. С.59-60.
26 Орлов А. С. Указ. соч. С. 11-12.
27 Николаева Т. В., Чернецов А. В. Указ. соч. С. 66.
28 Орлов А. С. Указ. соч. С. 1.
29 Николаева Т. В., Чернецов А. В. Указ. соч. С. 102.
30 Уваров А. С. Византийские филактерии и русские наузы // Сборник мелких трудов. Т. I. М.,1910. С.242-243.
31 Там же. С. 245.
32 По преданию, святая Женевьева в V в. носила на шее круглый медный амулет с изображением креста. Там же. С. 243.
33 Там же. С. 245.
34 Гнутова С. В. Медная мелкая пластика Древней Руси // Русское медное литье. М., 1993. Вып. 1. С. 9.
35 Уваров А. С. Указ. соч. С. 245.
36 Гнутова С. В. Указ. соч. С. 11.
37 Там же. С. 9. .
38 Соколов М. И. Новый материал для объяснения амулетов, называемых змеевиками // Древности. Труды Славянской комиссии имп. Московского археологического общества. Т. I. М., 1895. С. 137.
39 Spier J. Op. cit.Р.43.
40 Уваров А. С. Указ. соч. С. 245.
41 Что было отмечено еще в XIX в.: Толстой И. И. Указ. соч. С. 398.
42 Spier J. Op. cit.Р.44.
43 Ibid. P. 45
44 Уваров А. С. Указ. соч. С. 247.
45 Соколов М. И. Новый материал... С. 148.
46 Там же. С. 167-168.
47 Орлов Л. С. Указ. соч. С. 3.
48 Николаева Т. В., Чернецов А. В. Указ. соч. С. 35.
49 РындинаА. В. Указ. соч. С. 224.
50 Цит. по: Рындина A. В. Указ. соч. С. 219.
51 Вагнер Г. К. Легенда о семи спящих отроках и ее отражение во владимиро-суздальском искусстве // ВВ. Т. XXIII. М„ 1963. С. 87.
52 Орлов А. С. Указ. соч. С. 1.
53 Савина С. Г. Иконография. Богословские очерки иконографического извода. СПб., 2001. С. 155.
54 Нечаев С. Указ. соч. С. 133; Прозоровский Д. И. О древних медальонах, называемых «змеевиками» // Христианские древности / Под ред. В. А. Прохорова. Кн. 1. СПб., 1878. С. 1-46, табл. 1-Х1Х; Толстой И. И. Указ. соч. С. 372-373.
120

55 Еще мнение о медалях, объясняемых в февральской и апрельской книжках Журнала Министерства народного просвещения // ЖМНП. Т. XI. СПб., 1836. С. 343.
56 Гнутова С. В. Указ. соч. С. 10.
57 Spier J. Op. cit. Р. 54.
58 Ibid. P.50.
59 Гнутова С. В. Указ. соч. С. 10.
60 Николаева Т. В., Чернецов А. В. Указ. соч. С. 6. Т. В. Николаева, сообщая этот факт, считала, что имеет дело с уникальным случаем, но А. С. Орлов указывал, что ему нередко попадались образки, в которых можно заподозрить змеевики со сглаженной змеиной стороной.
61 ДестунисГ. С. Еще о «змеевиках». Взгляд на Крузево объяснение греческой надписи, начинающейся со слова Ύστέρα // ЗРАО. Т. IV. Вып. Ш. Новая серия. СПб., 1889. С.113.
62 ЖМНП. Т. XI. СПб., 1836. С. 345.
63 Сперанский М. Н. Указ. соч. С. 52.
64 Гнутова С. В. Указ. соч. С. 18.
65 Орлов Л. С. Указ. соч. С. 7.
66 ИРАО. Т. X. Вып. 1. СПб., 1884. Стб. 1-26.
67 Уваров А. С. Указ. соч. С. 254.
68 См.: Богословский Н. Г. Раскопки Лужских курганов // Известия Общества любителей естествознания, антропологии и этнографии при Московском университете. 1878-1879. Т. 31. (Антропологическая выставка. Т. 2.); Плетнев В. А. Об остатках древности и старины в Тверской губернии. К археологической карте губернии. Тверь, 1903; Гнутова С. В. Указ. соч. С. 11.
69 Уваров А. С. Указ. соч. С. 254.

Т. В. Николаева, А. В. Чернецов

Древнерусские амулеты-змеевики

НиколаеваТ. В., Чернецов А. В.Древнерусские амулеты-змеевеки. М., "Наука", 1991, с.3-48.

ВВЕДЕНИЕ

Эта книга посвящена древнерусским амулетам-змеевикам. Под этим условным названием в науке известны двусторонние подвески в виде медальонов (или реже — иной формы, обычной для небольших металлических и каменных иконок), несущие на одной стороне каноническое христианское изображение (Христа, Богоматери или святых), а на другой — нехристианский мотив, так называемую змеевидную композицию. Последняя представляет собой изображение человеческой головы (реже — полуфигуры или даже полной фигуры), окруженной змеями. Хотя в ряде случаев «змеевидная композиция» могла восприниматься в древней Руси как второстепенное изображение на обороте иконы, именно наличие этой композиции является основным признаком, объединяющим собранные в данной публикации амулеты.

Сочетание на амулетах канонических иконографических мотивов с нехристианскими ярко характеризует древнерусское «бытовое православие», тот сложный синкретизм христианства и народных верований, который получил в церковно-учительной литературе название «двоеверия».

Изучение этого синкретического мировоззрения является одним из центральных направлений истории русской культуры, так как оно составляло глубинный, интимный пласт духовной жизни человека древней Руси и представителя патриархального крестьянства нового времени, формировало эстетику и конкретные черты народного искусства, во многом определяло национальное своеобразие культур восточнославянских народов 1.

Термин «двоеверие» нельзя считать общепризнанным в науке, поскольку ряд исследователей вполне справедливо указывает, что соответствующее явление, несмотря на различное происхождение составляющих его элементов, представляло собой единое, цельное мировоззрение. Вместе с тем употребление слова «двоеверие» в научной литературе допустимо и оправдано по той причине, что оно встречается в письменных источниках. В традиционных списках исповедальных вопросов грех «двоеверия» (наряду с «маловерием» и «суеверием») занимает одно из первых мест. Таким образом, в данном случае слово «двоеверие» используется не как научный термин. Оно отражает ортодоксальную догматическую трактовку официальной церковью конкретных явлений духовной жизни народа.

Наличие в составе «двоеверия» элементов христианской веры не считалось идеологами официальной церкви положительным явлением. Наоборот, смешение священных понятий с нечестивыми трактовалось как особо тяжкий грех, ведущий к профанации святыни и кощунству. Ортодоксальное отношение к «двоеверию» основывалось на текстах Нового Завета, таких как: «Не можете пить чашу господню и чашу бесовскую; не можете быть участниками в трапезе господней и в трапезе бесовской» (Кор. I, 10, 21); «Какое общение праведности с беззаконием? Что общего у света с тьмою? Какое согласие между Христом и Велиаром? . . .Какая совместность храма божия с идолами?» (Кор. II, 6, 14—16).
3

Несмотря на бесспорную важность рассматриваемой проблемы, степень ее разработанности нельзя признать достаточной, хотя ей и посвящено значительное количество специальных работ.

Это прежде всего исследования, в которых реконструируются дохристианские верования славян 2, а также работы этнографов и фольклористов 3, позволяющие нарисовать широкую и цельную картину духовного мира русского крестьянина позднейшего времени. При этом сведения письменных источников о верованиях славянских народов дохристианской поры крайне отрывочны и практически без исключения связаны с враждебной язычеству, крайне тенденциозной церковной книжностью. Поэтому для времен, предшествующих принятию христианства на Руси, а также для первых столетий распространения здесь новой религии первостепенное значение в плане изучения народных верований имеют археологические источники. Это языческие идолы 4, святилища 5 и исключительно обильные материалы по языческому погребальному обряду 6. К числу ярких и довольно многочисленных материалов подобного рода относятся и разнообразные амулеты, неоднократно привлекавшие к себе внимание ученых 7. В ряду этих памятников амулеты-змеевики, появившиеся на Руси в XI в. и изготовлявшиеся вплоть до нового времени, представляют особый интерес. Они отмечены довольно сложной, развитой иконографией изображений на обеих сторонах. Источниковедческое значение этих амулетов тем более велико, что они несут на себе надписи как молитвенного, так и заклинательного характера и в ряде случаев включают имена заказчиков.

Сведения письменных источников о древнейших верованиях восточных славян и археологические материалы, с одной стороны, и этнографические и фольклорные данные — с другой, не могут быть напрямую увязаны друг с другом вследствие значительного хронологического разрыва, разделяющего соответствующие группы источников. Между тем наследие язычества и народная трансформация христианства ярко отразились в таких явлениях древнерусской книжности, как отреченные книги, апокрифы 8, заговоры 9, гадательные книги и т. п., и, кроме того, в поучениях против суеверий, судебных делах о колдовстве 10, описаниях свадеб русской высшей знати. Изучение подобных текстов в последние десятилетия почти не ведется, хотя их фонд в рукописных собраниях страны далеко не исчерпан 11. В результате мы по-прежнему очень мало знаем об идейной стороне даже крупнейших антифеодальных еретических учений древней Руси — ересей «стригольников» и «жидовствующих». Неразработанным остается и вопрос об идейном влиянии на Русь еретического учения средневековой Болгарии — богомильства, хотя в древнерусской книжности тексты, несомненно восходящие к богомильской традиции, представлены значительной серией, а в трансформированном виде были в довольно широком масштабе усвоены фольклором.
4

Памятники отреченной литературы преследовались и уничтожались церковью. Поэтому количество дошедших до нас списков этих текстов и их набор нельзя считать объективным отражением их действительной роли в истории древнерусской книжности. Значительное число переводных сочинений, а также славянских текстов болгарского происхождения (богомильских) среди отреченных книг заставляет обратиться к вопросу о том, насколько адекватно и органично воспринималось их содержание русскими книжниками. Наконец, далеко не ясно, насколько были популярны в разные периоды неортодоксальные мотивы подобных текстов в среде неграмотного и малокнижного населения. До некоторой степени на этот последний вопрос может дать ответ изучение произведений искусства 12, представляющих сюжеты запретных книг, поскольку набор тем изобразительного искусства всегда более узок, чем набор мотивов, распространенных в письменности, и проникновение любого из них в иконографию само по себе подтверждает его определенную популярность и доступность. Тем более характерны и показательны длительное бытование и общая устойчивость типа таких амулетов, как змеевики, несомненно связанных с миром отреченных книг и апокрифов.

Связь амулетов-змеевиков с миром апокрифов и книжностью, отражающей средневековые суеверия, неоспорима. Уже древнейшие змеевики несут на себе текст греческой заклинательной формулы (заговора), отражающей мотивы апокрифических сказаний, причем все без исключения змеевики имеют изображение, прямо связанное с этим заговором. Важно, что вариации формулы, характерной для целого ряда типов змеевиков, были также известны в славянской книжности, в русских рукописях. Связь между змеевидной композицией и мотивом борьбы со змеем Феодора Тирона на ряде позднейших русских змеевиков приводит нас к текстам, включенным в списки отреченных книг. Тот несомненный факт, что русские амулеты-змеевики были талисманами охранительного характера, в первую очередь оберегали от различных болезней и эпидемий, заставляет предполагать, что их изготовление и ношение входили в целый комплекс разнообразных обрядов и связанных с ними^поверий как книжного, так и некнижного характера.

Амулеты-змеевики нельзя рассматривать как порождение и исключительную принадлежность низовой, простонародной культуры. Они имеют несомненно византийское происхождение и были принесены на Русь в рамках единого культурного потока с церковной ортодоксией. Многие русские змеевики несут на себе греческие надписи. Это показывает, что их первоначальное распространение на Руси было связано с греческими мастерами (т. е. с ближайшим окружением церковных иерархов греческого происхождения).

Судя по дошедшим до нас памятникам, амулеты-змеевики получили на Руси несравненно более широкое распространение, чем на своей родине — в Византии. У южных славян подобные амулеты практически неизвестны.

Существование золотых и серебряных змеевиков указывает на бытование подобных амулетов в княжеско-боярской среде; для знатных заказчиков, очевидно, были изготовлены и все именные змеевики (как правило, получившие убедительную атрибуцию, связывающую их с конкретными князьями). Таким образом, значительная часть амулетов-змеевиков (в том числе и наиболее ранние из них) распространялась на Руси среди высшей знати, причем посредником этого процесса было ближайшее окружение верхушки духовенства.
5

Некоторые исследователи прошлого века, подходившие к материалу с конфессиональных позиций, писали, что «православная церковь не принимала и запрещала» подобные амулеты 13, что «странно предполагать, чтобы христиане довели свою святыню до поругания превращением святых ликов и молитв в наузу (амулет), осужденную церковью как вещь бесовскую» 14. Между тем материал говорит как раз о другом, в частности, о том, что «историческая церковь» древней Руси далеко не в полной мере и не во всех деталях соответствовала идеалу строгой догматической ортодоксии.

Безусловно, оба цитируемых автора совершенно правильно оценивают характер амулетов-змеевиков с точки зрения догматического богословия и канонического права. Однако их попытка рассматривать змеевики в этой связи как памятники нецерковные, чисто бытовые, простонародные наталкивается на целый ряд противоречий.

Так, нет оснований говорить о последовательной борьбе православного духовенства против традиции ношения и изготовления подобных амулетов. Иногда змеевики в качестве дозволенных предметов христианского культа попадали в церковные и монастырские ризницы и хранились там веками, не вызывая осуждения со стороны духовенства. Один из змеевиков в XVII в. был вставлен в икону с изображением богородичных праздников и помещался в иконостасе Троицкого собора Троице-Сергиевой лавры 15. При этом змеевик выступал как наиболее почитаемая часть иконы (очевидно, он попал в лавру в качестве вклада, как почитаемая родовая реликвия). Естественно, что змеевик был вмонтирован в доску лицевой стороной, несущей христианское изображение, наружу, так, чтобы змеевидная композиция была не видна. В описи монастыря 1641 г. рассматриваемый амулет фигурирует как «икона», наличие на его обороте змеевидной композиции никак не оговорено. Сходным образом описан в той же описи и каменный змеевик, вложенный в монастырскую казну Иваном Грозным, причем змеевидная композиция охарактеризована как «узор» 16. Здесь же отметим позднейший пример использования одного из змеевиков в качестве панагии во время торжественных великопостных богослужений 17.

Известен лишь единичный случай проявления негативного отношения к змеевидной композиции в древней Руси. На новгородском амулете, найденном в слоях XII в., змеевидная композиция была изглажена, и вместо нее нанесена гравировка с изображением процветшего креста 18. В данном случае неканоническое изображение было, очевидно, определено как нехристианское, нечестивое. Этот единичный пример, конечно, нельзя рассматривать как свидетельство того, что представление о змеевиках как о нечестивых амулетах было широко распространено на Руси. Он указывает только на то, что среди новгородцев XII в. были люди, способные критически отнестись к изображениям на популярном амулете и правильно оценить их нехристианские происхождение и характер.
6

Рассмотренный пример можно трактовать как случай превращения амулета-змеевика в обычную икону. Известны и примеры обратного превращения — иконы в змеевик. Среди амулетов-змеевиков известны такие, изображение лицевой стороны которых может на отдельных отливках фигурировать без сопровождения змеевидной композицией на обороте. Очевидно, что изображения лицевой стороны некоторых змеевиков создавались для простых иконок, а змеевидная композиция на их обороте появилась как вторичное добавление. На это указывают змеевики, на которых змеевидная композиция воспроизводит оттиск в формовочной глине амулета-змеевика, меньшего по размерам, чем иконное изображение на лицевой стороне 19. Такое несоответствие ясно указывает на вторичный характер сочетания изображений лицевой и оборотной сторон.

Если мы не всегда можем связать производство амулетов-змеевиков домонгольского времени с той или иной категорией ремесленников, то несомненно, что позднейшие змеевики, XV в. и более поздние, изготовлялись мастерами, работавшими при церквах и монастырях. Очевидно, позднейшие змеевики производились и распространялись главным образом при монастырях, с ведома их настоятелей. Таким образом, православная церковь, осуждая подобные амулеты с богословских и догматических позиций, в то же время как живой организм в своей повседневной практике не гнушалась эксплуатацией суеверий с целью как привлечения паствы, так и получения доходов.

Историческое развитие амулетов-змеевиков, сопровождавшееся созданием новых типов, в основном завершилось в XV в. Однако их бытование фиксируется и в более позднее время. Их продолжали отливать по старым образцам, а иногда и по новым. Во всяком случае существуют разновидности амулетов-змеевиков, надписи на которых отмечены признаками XVIII в. 20 Вместе с другими литыми иконками змеевики встречаются в крестьянских божницах и в XX в. От XIX в. дошли сведения о том, что крестьяне северных губерний нередко носили змеевики наряду с крестом на груди 21, о том, что «многочисленное семейство, которому принадлежит вписываемый образ (Змеевик. — А. У.), питает к нему особенное уважение в в разных болезнях одному наложению оного приписывает чудесную силу утолять страдания» 22. Так в продолжение ряда столетий амулеты-змеевики сохраняют связь, с одной стороны, с традициями славянского язычества, с другой — с народной, неортодоксальной трансформацией христианства.

Сложное положение в контексте древнерусской культуры амулетов-змеевиков с их чужеземным происхождением и связью с книжной культурой и в то же время органичным вхождением в мир народных представлений с последующей трансформацией и переосмыслением в духе этих представлений заставляет видеть в этих памятниках важный исторический источник. Его значение тем более велико, что хронология бытования подобных амулетов перекрывает сравнительно слабо изученный период в истории народных верований. По всем этим причинам разнообразие п хронология типов змеевиков, направление их эволюции представляют значительный интерес для истории культуры.
7

Бросающееся в глаза противоречие между характером изображений на разных сторонах амулетов-змеевиков, их загадочный, экзотический характер способствовали тому, что их изучению посвящена значительная литература. Своим происхождением эта литература обязана сенсационной находке 1821 г. знаменитого золотого змеевика, украшенного высокохудожественными изображениями и надписью с именем русского князя, — так называемой черниговской гривны. Усилиями ряда ученых, прежде всего И. И. Толстого 23 и А. С. Уварова 24, были описаны и датированы по палеографическим и иконографическим признакам основные типы змеевиков. Ученые XIX в. указали и византийские прототипы русских амулетов. В работах М. И. Соколова получил истолкование мифологический мотив, с которым связаны змеевидная композиция и греческая заклинательная формула 25. В дальнейшем работа велась в направлении дополнений и систематизации имеющихся материалов. Особого замечания требуют описание змеевиков из собрания Исторического музея, составленное А. С. Орловым, и имеющаяся в этой работе классификация типов змеевидных композиций 26.

Постоянное накопление нового материала, а также наличие в музейных собраниях до сих пор не описанных змеевиков уже давно сделали необходимым создание новой сводной работы. Особенно важно, что ряд амулетов-змеевиков из раскопок послевоенных лет может быть датирован с высокой степенью точности (прежде всего змеевики из новгородских раскопок, имеющие дендрохронологические даты). Кроме того,, важнейшие работы по змеевикам в настоящее время представляют библиографическую редкость и далеко не всегда доступны даже специалистам.

Следует отметить значительные трудности, возникающие при работе с амулетами-змеевиками. Они связаны в первую очередь с тем, что большая часть этих амулетов представляет собой произведения художественного литья, с трудом поддающиеся датировке, так как старые литейные формы могли использоваться в течение столетий 37. Кроме того, глиняные литейные формы иногда изготовлялись путем оттискивания в формовочной глине готового изделия. Наконец, в музейных собраниях хранятся многочисленные антикварные подделки и так называемые новоделы (копии, изготовлявшиеся специально для коллекционеров и не носившие характера подделки). Поскольку и подделки, и новоделы нередко являются точными копиями (отливками) с древних подлинников, возникает вопрос о том, как отличать их от древних отливок, требующий в каждом отдельном случае специальных исследований, далеко не всегда возможных. Подобные сложности затрудняют, в частности, определение числа древнерусских змеевиков, хранящихся в музеях нашей страны. По той же причине затруднен ответ на вопрос, в какие века традиция изготовления и ношения амулетов-змеевиков была наиболее распространена.

Предлагаемая вниманию читателей работа была первоначально задумана как монография одного автора — Т. В. Николаевой. Ее исключительный опыт и эрудиция в области изучения мелкой пластики, в том числе металлической, палеографии, древнерусского искусства и церковных древностей в целом позволяли надеяться, что и в данном случае книга окажется образцовым фундаментальным исследованием. К сожалению, тяжелая болезнь и безвременная кончина не позволили Т. В. Николаевой завершить эту работу.

В данной книге разделы, написанные Т. В. Николаевой, публикуются без изменений. Это прежде всего каталог змеевиков, задуманный Т. В. Николаевой как каталог типов, а не единиц хранения. Кроме него, Т. В. Николаева оставила часть историографической статьи (до конца XIX в.) и небольшую вступительную статью, посвященную классификации амулетов.

Подготовка рукописи к публикации была поручена А. В. Чернецову. Ему принадлежат введение, заключительная часть историографической статьи, а также раздел, помещенный вслед за вступительной статьей Т. В. Николаевой, о происхождении змеевидной композиции и о параллелях к змеевидной композиции за пределами сферы амулетов-змеевиков в древнерусском искусстве. Им же составлены таблицы (в значительной мере подбор иллюстраций осуществлен Т. В. Николаевой). Разделы, написанные разными авторами, в тексте разделены звездочками. Отдельные уточнения и дополнения, внесенные в каталог А. В. Чернецовым, оформлены как примечания.

1 Рыбаков Б. А. Языческое мировоззрение русского средневековья // ВИ. 1974. № 1; Носова Г. А. Язычество в православии. М., 1975; Успенский Б. А. Филологические разыскания в области славянских древностей: Реликты язычества в восточнославянском культе Николая Мирликийского. М., 1982.
2 Афанасьев А. Н. Поэтические воззрения славян на природу: Опыт сравнительного изучения славянских преданий и верований в связи с мифическими сказаниями других родственных народов. М., 1865—1869. Т. I—III; Галъковский Н. М. Борьба христианства с остатками язычества в древней Руси. Харьков, 1916. Т. I; М., 1913. Т. II; Аничков Е. В. Язычество и древняя Русь. СПб., 1914; Кагоров Е. Г. Религия древних славян. М., 1918; Иванов В. В., Топоров В. Н. Исследования в области славянских древностей: Лексические и фразеологические вопросы реконструкции текстов. М., 1974; Белецкая Н. Н. Языческая символика славянских архаических ритуалов. М., 1978,- Рыбаков Б. А. Язычество древних славян. М., 1981; Он же. Язычество древней Руси. М., 1986.
3 Токарев С. А. Религиозные верования восточнославянских народов. М.; Л., 1957; Толстая С. М., Толстой Н. И. Заметки по славянскому язычеству//Славянский и балканский фольклор: Генезис. Архаика. Традиция. М., 1978. 2: Вызывание дождя в Полесье; Они же. Заметки по славянскому язычеству // Русский фольклор. Л., 1981. Т. XXI: Поэтика русского фольклора. 1: Вызывание дождя у колодца; Они же. Заметки по славянскому язычеству // Славянский и балканский фольклор: Обряд: Текст. М., 1981. 5: Защита от града в Драгачеве и других сербских зонах; Они же. Заметки по славянскому язычеству//Обряды и обрядовый фольклор. М., 1982. 3: Первый гром в Полесье; 4: Защита от града в Полесье; Толстой Н. И. Заметки по славянскому язычеству: Откуда название шуликун? // Восточнославянские языки, история, культуры. М., 1985.
4 Гуревич Ф. Д. Збручский идол // МИА. 1941. № 6; Она же. Каменные идолы Себежского музея // КСИИМК. М., 1954. Вып. 54.
6 Седов В. В. Древнерусское святилище на Перыни // КСИИМК. М., 1953. Вып. 50; Он же. Языческие святилища смоленских кривичей//КСИА. М., 1962. Вып. 87; Русанова И. П. Языческое святилище на р. Гнилопять под Житомиром // Культура древней Руси. М., 1966; Куза А. В., Соловьева Г. Ф. Языческое святилище в земле радимичей // СА. 1972. № 1; Тимощук Б. А., Русанова И. П. Славянские святилища на среднем Днестре и в бассейне Прута // СА. 1983. № 4; Русанова И. 77., Тимощук Б. А. Збручское святилище // СА. 1986. № 4; Тимощук Б. Л., Русанова П. П. Второе Збручское (Крутиловскоо) святилище: По материалам раскопок 1985 г. // Древности славян и Руси. М., 1988; Лабутина И. К. Языческое святилище Пскова // История и культура древнерусского города. М., 1989.
6 Новейший обзор материалов по восточнославянскому погребальному обряду см.: Седов В. В. Восточные славяне в VI—XIII вв. М., 1982. Сер. Археология СССР,
9

7 Гольмстен В. В. Лунницы Российского исторического музея // Отчет Исторического музея за 1913г.М., 1914; Седова М. В. Амулет из древнего Новгорода // СА. 1957. № 4; Журжалина Н. П. Древнерусские привески-амулеты и их датировка // СА. 1961. № 2; Даркевич В. П. Топор как символ Перуна в древнерусском язычестве // СА. 1961. № 4; Успенская А. В. Нагрудные и поясные привески,// Очерки по истории русской деревни в Х—ХШ вв. (Тр. ГИМ. Вып. 43). М., 1967; Седов В. В. Амулеты-коньки из древнерусских курганов // Славяне и Русь. М., 1968; Алешковский П. М. Языческий амулет-привеска из Новгорода // СА. 1980. № 4; Рябинин Е. А Зооморфные украшения древней Руси Х—Х1У вв. // САИ. Л., 1981. Вып. Е1-60; Он же. Языческие привески-амулеты древней Руси // Древности славян и Руси. М., 1989. См. также: Сумцов Н. Ф. Личные обереги от сглаза. Харьков,1896.
8 Пыпин А. Н. Для объяснения статьи о ложных книгах // Летописи занятий Археографической комиссии за 1861 г. СПб., 1862; Он же. Ложные и отреченные книги русской старины // Памятники старинной русской литературы / Изд. Г. Кушелев-Безбородко. СПб., 1862. Вып. 3; Тихонравов Н. С. Памятники отреченной русской литературы. СПб., 1863. Т. I; II; СПб., 1894. Т. III; Порфирьев И. Я. Апокрифические сказания о ветхозаветных лицах и событиях. Казань, 1872; Он же. Апокрифические сказания о новозаветных лицах и событиях. СПб., 1890; Сперанский М. Н. Из истории отреченных книг. СПб., 1899—Л904. Вып. 1—1У; Перетпц В. Н. Материалы к истории апокрифа и легенды. СПб., 1899-1901. Т. I; II.
9 Майков Л. Н. Великорусские заклинания // Зап. Русского географического общества по отд. этнографии. СПб., 1868. Т. II; Сумцов Н. Ф. Заговоры: Библиографический указатель. Харьков, 1878; Познанский Н. Ф. Заговоры: Опыт исследования происхождения и развития заговорных формул. Пг., 1917.
10 Галъковский Н. М. Борьба христианства с остатками язычества..;. Новомбергский Н. Колдовство в Московской Руси XVII ст. СПб., 1906.
11 Турилов А. А., Чернецов А. В. О письменных источниках изучения восточнославянских народных верований и обрядов//СЭ. 1986. № 1.
12 Барсов Е. В. О воздействии апокрифов на обряд и иконопись // ЖМНП. 1885. № 12; Сапунов Б. В. Памятники материальной культуры двоеверцев // Тр. ГЭ. Л., 1970. Т. XI; Чернецов А. В. Иллюстрация к Шестокрылу и вопрос об отреченных изображениях в древней Руси // Взаимодействие древнерусской литературы и изобразительного искусства (ТОДРЛ. Т. XXXVIII). Л., 1985.
13 Евгений [Болховипгинов], митрополит киевский. Замечания о черниговской гривне // Тр. и летописи Общества истории и древностей российских, учрежденного при Московском университете. М., 1833. Ч. VI. С. 121—123.
14 Прозоровский Д. И. О древних медальонах, называемых «змеевиками» // Христианские древности / Изд. под ред. В. Прохорова. СПб., 1877. Кн. 1.
15 Николаева Т. В. Произведения мелкой пластики XIII—XVII вв. в собрании Загорского музея. Загорск, 1960. С. 98—100.
16 Там же. С. 100, 101.
17 ИРАО. СПб., 1884. Т. X, вып. 1 (протоколы заседаний). С. 226.
18 Колчин Б. Л., Рыбина Е. А. Раскопки на ул. Кирова //Новгородский сб.: 50 лет раскопок Новгорода. М., 1982. С. 230, 232.
19 Каталог собрания А. С. Уварова. М., 1908. Отд. IX. С. 100, 101. Рис. 82; 83; Лесючевский В. Некоторые змеевики в собрании художественного отдела Государственного Русского музея // Материалы по русскому искусству. Л., 1928. Т. I. С. 19, 20. Рис. 11.
20 Орлов А. С. Амулетычузмеевики» Исторического музея // Отчет ГИМ за 1916—1925 гг. М., 1926. С. 36, 54, 55.
21 Дестунис Г. С. Еще о «змеевиках»: Взгляд на Крузево объяснение греческой надписи, начинающейся со слова Ύστέρα // ЗРАО. СПб., 1889. Нов. сер. Т. IV, вып. 2. С. 113.
22 Нечаев С. Замечание о старинном медном образе // Тр. и зап. ОИДР. М., 1826. Ч. III, кн. 1. С. 136.
23 Толстой И. И. О русских амулетах, называемых змеевиками // ЗРАО. СПб., 1888.
10

24 Уваров А. С. Византийские филактерии и русские наузы//Уваров Л. С Сб мелких трудов. М„ 1910. Т. I; Каталог собрания древностей графа_А. С. Уварова. М., 1908.
25 Соколов М. Апокрифический материал для объяснения амулетов, называемых змеевиками//ЖМНП СПб., 1889. № 6; Соколов М. И. Новый материал для объяснения амулетов называемых змеевиками//Древности: Тр. Славянской комиссии МАО М 1895. Т. I; См. также: Познанский Н. Ф. Сисиниева молитва-оберег и сродные ей амулеты и заговоры // Живая старина. СПб., 1912.
26 Орлов А. С. Амулеты-«змеевики». . .
27 Перетц В. Н. О некоторых основаниях для датировки древнерусского медного литья // ИГАИМК. Л., 1933. Вып. 73; Порфиридов Н. Г. Об одной группе древне-русских медных изделий//Сообщенкя ГЭ. Л., 1959. 1. VI.

Глава первая
ИСТОРИЯ ИЗУЧЕНИЯ АМУЛЕТОВ-ЗМЕЕВИКОВ

Ни один археологический предмет не возбуждал в научной литературе так много толков, как знаменитая черниговская гривна — золотой змеевик, найденный под Черниговом на р. Белоус в 1821 г. Вскоре после находки змеевик попал в Эрмитаж, и в изучение и расшифровку этого предмета включились представители разных профессий — профессора университетов, литераторы, журналисты, палеографы, представители духовенства, вплоть до петербургской знати. Несмотря на славянскую надпись на змеевике, его долго не желали признать древнерусским произведением, а лишь только греческим. Было высказано предположение, что под упомянутым на змеевике Василием нужно понимать Василия Македонского 1, а под изображением архангела Михаила — императора Михаила III, сына Феофила 2. Другие поддерживали версию Моргенштерна о том, что эта медаль выбита «в память торжества в России христианской веры над идолопоклонством при Владимире I» 3. Но уже тогда находки новых змеевиков породили большие сомнения в правильности этих версий, и в 1823 г. К. Ф. Калайдович иронически замечал: «Неужели все эти талисманы, что в древние суеверные времена люди, носившие оные на груди и шее, полагали, что эти знаки могут предохранить их от бед и зол. Где же мнимый император Василий Македонянин? . . . Они скрываются при появлении памятников найденных. На одном вместо Михаила является Богоматерь; на другом — Козма и Дамиан; на третьем, теперь приобретенном в Рязани, — великомученик Никита» 4. С находками новых змеевиков отпала и версия о том, что черниговский змеевик связан с первым киевским митрополитом Михаилом и князем Владимиром Святым и что «во славу духовной победы сего же Архистратига принято со времени христианства изображать его на гербе города Киева» 5. Раздавались еще неуверенные голоса и о связи черниговской гривны с Владимиром Мономахом 6. Находки новых змеевиков в Рязанской губернии и на Куликовом поле были поводом для раскрытия символического значения этих предметов, и наиболее приближенные к истине версии высказывались теми, кто обратил внимание на использование змеевиков в быту. «Многочисленное семейство, которому принадлежит описываемый образ, питает к нему особенное уважение и в разных болезнях одному наложению оного приписывает чудесную силу утолять страдания» 7.
12

Наиболее верные и разумные объяснения змеевиков в то время давались просвещенными лицами духовного звания — например, киевским митрополитом Евгением (Болховитиновым), — лучше других знавшими народные обычаи и отношение к ним церковных установлений. Болховитинов первым указал на то, что змеевики как амулеты вышли из языческого Востока, а потом уже распространились по христианскому миру. Интересна и его мысль о происхождении христианских и языческих изображений на змеевиках от синкретических еретиков, христианских гностиков. Православная церковь не принимала и запрещала их, «как можно видеть в нашей Кормчей Книге, часть 1, лист 26, 51, 80, где делатели и раздаватели таковых амулетов называются узольниками (по-гречески филактерии), потому что у простого народа амулеты сии составляют узолки, или так называемые ладанки» 8. Верна и его мысль о том, что эти суеверия принесли к нам греки, но что черниговская гривна сделана в России, так как на ней имеется русская надпись, а греческая ἅγγιος, ἅγγιος; приведена с ошибками. Высказана им мысль и о том, что гривна могла быть связана и с Владимиром Святым, и с Владимиром Мономахом, а самое главное, было указано на эти предметы как на чисто бытовые, а не церковные.

В определении датировки черниговской гривны ведущее слово высказали палеографы. И. И. Срезневский датирует черниговскую гривну по эпиграфическим признакам XI в. и пишет, что «имя Василия напоминает о князе Владимире; место нахождения заставляет думать о Владимире Мономахе, бывшем черниговским князем до 1095 г.; начерк букв — XI в.» 9 Несмотря на эти здравые суждения, принадлежность гривны еще долго оспаривалась 10. Камнем преткновения оказались греческие надписи, которые известны были не только на черниговской гривне, но и на других экземплярах, найденных еще в 30-х годах XIX в., например, на золотом казанском змеевике, хранившемся в Минц-кабинете Казанского университета. Чтение этих надписей должно было дать ключ к разъяснению значения змеевиков. Недостатка в ученых, знавших древнегреческий язык, в XIX в. не было. Тем не менее, легко читалась только трисвятая песнь ἅγγιος, ἅγγιος, ἅγγιος. Другая же более пространная надпись чтению не поддавалась, так как она была сделана с русскими ошибками, пропусками и, по-видимому, не на древнегреческом, а на мало известном средневековом наречии 11. Первым, кто предложил более или менее достоверную расшифровку надписи, был профессор Дерптского университета Крузе 12. Он решил сопоставить надпись на черниговской гривне с каменными змеевиками, хранившимися в Готе, и другими змеевиками, известными в тому времени. Надписи на них читались более четко и без пропусков. Крузе удалось определить, что это заклинательная надпись Ύστέρα, которая передавалась на змеевиках в разных вариантах. Смысл этого заклинания должен быть следующий: «Черная родильница очернила себя злом (или лучше яростию), пресмыкалась в прахе, как змея, и шипела, как дракон, и рычала, как лев, и была в ужасе, как ягненок, [когда победил ее архангел Михаил]». По его мнению, «вся надпись указывает на победу архангела Михаила над змием (над язычеством) и именно в том виде, как она изображена в Апокалипсисе XII, 7—12»13. На казанском змеевике Эрдман читал заклинательную надпись несколько иначе: «Сдавайся (уступи), очерненная чернотою; как змея, ты будешь извиваться, как лев, реветь, как агнец, (трепетать)» 14. К заслуге этого автора нужно отнести и то, что надпись вокруг человеческой личины, окруженной змеями, состоящая из букв ΕΦΡΟΣΥΝ, не является именем собственным, а употреблено как греческое слово в значении «умствование», «вымысел» 15.
13

В 40—70-е годы было опубликовано большое количество змеевиков в «Древностях Российского государства» 16, в атласе к «Древней русской истории» М. Погодина 17, в собрании Д. И. Прозоровского 18, в «Христианских древностях» В. Прохорова 19. Накопился довольно большой материал, который использовался учеными для расшифровки этих предметов. Вновь за чтение надписи на черниговской гривне взялся Г. С. Дестунис. Посредством сличения надписи с восемью разными змеевиками он прочел заклинательную надпись следующим образом: «Матица черная, почернелая, как змей, (ты) вьешся, и как дракон, свищешь, и как лев» рычишь, и как ягненок, спи (спишь)» 20. «Матица», по его расшифровке, — это утроба. Этим словом обозначали опухоль кожи в паху. В надписи, писал Дестунис, «недуг вьется, кружится около больного в виде змея, в образ которого облекся некогда злой дух. Здесь главным образом, сравнивается недуг, угрожающий смертью, с действием смертоносного дракона» 21. «Болезни вообще народ в Греции приписывал и приписывает непосредственному воздействию демонов. . . В обороте „ты рычишь, как лев", опять указано на дьявола. . . При этом, вероятно, имеется в виду , изречение [из первого послания] апостола Петра: „Трезвитеся, бодрствуйте, зане супостат ваш диавол, яко лев рыкая, ходит некий кого поглотити (5, 8)"». Автор считает, что «упоминание о змее и льве как внешнем образе диавола есть заимствование из текста Ветхого и Нового Завета» 22. «Но в нашей надписи мы видим ту особенность, что трем страшным зверям: змею, дракону и льву, уподоблена не сама нечистая сила, и не человек» служащий ей орудием, а недуг человеческий как одно из ее произведений» 23. В качестве примера Дестунис приводит ряд народных заговоров. Далее, дополняя свое исследование критикой на объяснение надписей на змеевиках, предложенное Крузе, Дестунис делает совершенно правильное заключение, что «памятники с „истерой" подвергались еще большим мытарствам, нежели рукописи, так как к произволу писца примешивался произвол техника. Но мы скажем нечто более серьезное: наш текст не исходит от ученых или литераторов: он записан с уст народа» 24. В дополнении к заметке Г. С. Дестуниса архимандрит Леонид высказал мнение» что «все эти „змеевики" есть не что иное как „богумильские наузы" (амулеты): одно из средств, которыми богумилы старались пропагандировать в народе свои „дуалистические" верования, заимствованные ими у гностиков, преимущественно же у их предшественников манихеев и павликиан. Вот почему в древней христианской церкви отцы церкви, а по их следам и первые наши архипастыри сильно вооружались против употребления „наузов» как средств предохранения или лечения от немощей. Предназначались эти наузы, очевидно, для ношения ради охранения человека от враждебного влияния, при борьбе двух начал: доброго и злого, от последнего при помощи первого. Вот почему на лицевой стороне наузов изображали Распятие (Крестная сила), Божию Матерь, Архистратига небесных сил Михаила, воинствующих святых: Георгия Победоносца, Феодора Стратилата» Феодора Тирона (воина), св. великомученика Никиту» 25.
14

Обзор всей появившейся к тому времени литературы и сводку известных змеевиков сделал И. И. Толстой, высказавший и свои весьма интересные соображения по поводу значения этих предметов 26. Он считал, что «помещение священных изображений Богоматери, Архистратига — победителя сатаны, угодников может иметь целью избавление от бед, защиту от напастей. Если эти напасти первоначально и представлялись, может быть, в уме верующего более или менее духовными (а если и реальными, то в образе апокалипсических бедствий), то уже очень рано, вероятно даже одновременно (и это под влиянием самого апокалипсического пророчества), они должны были воплотиться в более реальную форму, главным образом болезней и ран как наиболее обыденных и чувствительных бед, постигавших человека. Поэтому и наши змеевики с их апокалипсической окраской должны были служить для отвращения этих напастей... Надписи вроде θεοτόκε φυλάττε τον ἑχόντα δε или еще более определенной ги даждь рабома свонма сон живодтный и т. п. прямо указывают на предохранительную силу, приписывающуюся нашим медальонам»27.

Далее автор совершенно правильно обратил внимание на народные картинки, изданные Д. А. Ровинским. На одном из листов приведен текст под заглавием: «Сказание киим святым каковые благодати исцеления от Бога. . .» И далее говорится: «О прозрении ослепших очес молитися Пре- святей Богородице Казанской, о сохранении здравия младенцев — Пресвятей Богородице Тихвинской. . ., о избавлении младенцев от родимца — святому великомученику Никите, о сохранении от пожара и молнии — святому Никите Новгороцкому, о обретении украденных вещей и бежавших рабов — мученику Феодору Тирону. . .» 28 «Таким образом, — заключает И. И. Толстой, — как надписи, так и изображения на змеевиках упрочивают за ними характер предметов, вполне однородных с амулетами, ладанками и вообще наузами, на что решительно указал уже митрополит Евгений». При этом отмечено, что 12 змей, чаще всего изображаемых на змеевиках, несомненно могут быть связаны с поверьем о 12 сестрах-лихорадках, на что указал Е. В. Барсов 29. От определения времени изготовления змеевиков и их исторического значения автор решительно отказался и подверг снова сомнению принадлежность черниговской гривны Владимиру Мономаху, которая была почти доказана И. И. Срезневским. Автора смущало то, что в надписях на змеевиках нигде нет указаний на княжеский титул. Все это объяснялось еще слабой изученностью памятников. Впоследствии было понято, что надписи на змеевиках представляли собой не историческую «летопись», а моление. Перед богом молящийся был всего лишь раб божий Василий, Варвара, Евдокия или Андрей 30.

Основополагающим для объяснения змеевиков явилось обстоятельное исследование М. И. Соколова «Апокрифический материал для объяснения амулетов, называемых змеевиками», опубликованное в Журнале Министерства народного просвещения 31. Вскоре он дополнил свое исследование большой статьей «Новый материал для объяснения амулетов, называемых змеевиками»32. Символическое значение змеевиков и их историческая подоснова были теперь почти полностью раскрыты.
15

Прежде всего М. И. Соколов отметил, что в результате появления нового числа рассматриваемых памятников полностью подтвердилось мнение, впервые высказанное митрополитом Евгением, о том, что «змеевики суть не что иное, как предохранительные наузы, амулеты (филактерии). От чего же они должны предохранять? На этот вопрос, по нашему мнению, всего удачнее ответил Е. В. Барсов. Он высказался в том смысле, что медальоны употреблялись в качестве целебных амулетов. Указав на значение змия в Писании и в народных сказаниях как на символ всего злого, Барсов думал, что 12-головый змей олицетворяет собой на змеевиках 12 сестерлихорадок как представительниц всех человеческих болезней» 33. Надпись на змеевиках, по мнению М. И. Соколова, вернее всего прочел Г. С. Дестунис, который рассматривал ее как заклинательный заговор против болезни матки или утробы. «Но если, по нашему мнению, приблизительно-верно понято значение змеевиков как предохранительных наузов, амулетов, то вовсе не объяснено происхождение их, значение и взаимное соотношение изображений и надписей» 34. Вот на эти вопросы и отвечает богатый апокрифический материал, который привлек М. И. Соколов. Он обратил внимание на то, что в греческой, славянской и румынской письменности записан целый ряд легенд, молитв и заклинаний против демонического существа, причиняющего вред людям. Обычно борьба с ним связывается с именем апокрифического Сисиния, иногда его место занимает архангел Михаил или другие святые. Греческие тексты были опубликованы А. Н. Веселовским и И. Д. Мансветовым 35, славянские — М. И. Соколовым. В греческих и славянских текстах рассказывается, как злое демоническое существо женского образа похищало новорожденных детей одной женщины по имени Мелитина. Ее брат Сисиний (или братья Сисиний и.Синодор или Теодор) преследуют этого демона. Демон обещает возвратить проглоченных детей и избегать того человека, который будет иметь запись имен демона или произнесет молитву Сисиния (т. е. перечень тех же имен или изображение козней дьявола). Во многих вариантах ловит демона и отбирает прогоняющие его имена архангел Михаил. Таким образом, существовало верование в демоническое злое существо, которое можно прогонять заклятием. Отсюда вполне законно напрашивается сравнение этих текстов с изображениями на змеевиках. Женская голова или фигура, окруженная змеями, и есть то самое демоническое существо, о котором говорится в заклятиях. Оно представляется в образе отвратительной и страшной женщины; «существо это — диавол, оно носит различные имена, действия его описываются сравнениями с различными зверями, птицами, гадами; существо это способно принимать образы этих зверей, птиц, гадов» 36. В некоторых вариантах греческих апокрифов эта женщина-дьявол называется именем Гилло. Когда архангел Михаил ее спрашивает: «Откуда идешь и куда направляешься», отвечает: «Я прихожу в чей-либо дом, как змея, как дракон, как пресмыкающееся четвероногое, чтобы погубить его; я хожу поражать женщин, я причиняю болезнь живота (или сердца) и. иссушаю их молоко; я могу задавить и сокрушить; я убиваю детей, ибо имя мое Παταξαρέα („Поперница" в славянских текстах)» 37. В русских текстах в образе демонов обычно предстают дочери Ирода или 12 трясовиц-лихорадок.

«Прогоняющим демона средством служат: 1) имена демона, 2) имена ангелов или святых, поймавших демона и отобравших у него имена и взявших с него клятву, 3) имена как демона, так и ангелов и святых, наконец, 4) вообще молитва против диавола, содержащая рассказ о поимке его ангелами или святыми и о его „кознях". Прогоняющую силу имеет : как чтение молитвы, так и просто запись ее и ношение с собою в качестве филактерия, амулета, науза; то же значение имеет и изображение ангела» 38

16

Далее М. И. Соколов дает интереснейшее толкование слова ДЪНА, встречаемого вокруг головы демона на змеевиках с лицевым изображением Феодора Стратилата 39. В славянских заклинательных текстах и молитвах это слово является переводом греческого слова ἑστέρα. Древнейший текст он нашел в глаголическом синайском требнике, изданном Гейтлером. Оказались подобные тексты в рукописях Соловецкой библиотеки, особенно в требнике XV—XVI вв.

Как же представляли себе дну? Дна — «черная-черная, лютая-прелютая,. имеющая 130 (150, 170) ногтей, волосатая, рыкает, как лев, вопит(-яциши) как вол, играет (прыгает), как козел, она поражает все тело человека, руки, ноги, все члены, больной вопит от ее мучений, заклинатель выражает желание, чтобы она не делала человеку пакости, легла в одном,. в своем, месте, спала, как молодой ягненок; он заклинает ее божеством и тремя ангелами, которые вяжут ее».

Значение слова дна как болезни не только женской, но и мужской,. находит очень интересную аналогию в латышских заговорах «от матери». По объяснению латышских знахарок и знахарей, внутри каждого человека без различия пола находится как бы отдельное существо, от спокойного состояния которого зависит здоровье человека. Это «мать» человека, твердый кусок жилистого мяса, величиной с кулак, помещающийся вблизи спины против хребта. Мать человека имеет, «точно лягушка», четыре ноги или руки, состоящие из жил толщиной с порядочный шнурок. Приведенная в беспокойное состояние или «сдвинутая со своего места», особенно чрезмерным усилием при работе («когда кто сорвал живот»), мать охватывает своими руками внутренности человека и производит сильное сжимание, страшную боль в животе, сопровождаемую головной болью. Молитвы от дны те же, что и от нежита. Здесь в качестве запрещающих нежиту вредить человеку выступают Козма и Дамиан. В русских и югославянских текстах существует много молитв от нежита. Нежит — общее название для нечистой силы. Его образ сближается с истерой и дной.
17

Русские молитвы и заговоры сисиниевского типа отличаются от греческих и югославянских тем, что совершенно не знают легенды о Мелитине и говорят обычно не об одном демоне, а о 12 (иногда семи или более 12) дочерях Ирода, трясовицах, носящих имена, характеризующие тот или иной признак болезни. В разных заговорах эти имена имеют разные варианты. Вот один из них:
1) Огненная понеже зжет и палит человека велика тяжка.
2) Пуще час от часа того зжеть.
3) Студенит аки лет, и знобит человека, и скорбит тот человек, и согреться не может.
4) Гнетея.
5) Хрипуша.
6) Худая.
7) Ломотная.
8) Опухлая.
9) Желтая.
10) Рабъпуша или стаскуша, та утробу и жилы ручные и ножные у человека сводит и скорчит.
11) Сломея, сестра ее.
12) Пухлея; та в нощи спящему человеку видением бесовским и смущает.

Для объяснения изображения солнца, луны на амулетах следует принять во внимание формулу клятвы Гилло в греческом тексте филактерия, где она клянется престолом Божиим, мышцею высокою, оком недреманным, богом солнца, рогом луны и именем архангела Михаила.

Общий вывод М. И. Соколов делает в начале своего исследования: «Для меня представляется несомненным, что эти амулеты, употреблявшиеся среди русских и византийских христиан, являются отражением суеверия, ведущего свое начало с Востока, из древней Халдеи, и всего ближе соответствуют тем демоническим и магическим представлениям и учениям, какие изложены в известной Testamentum Solomonis, этой иудейско-византийской перелицовке древней халдейской магии» 40.

На исследование М. И. Соколова тотчас же отозвался И. И. Толстой,наиболее скептически относившийся к определению символики змеевиков и их датировок 41. Он полностью принимает его версию по поводу истеры и дны и пишет, что «исследования М. И. Соколова о значении „змеевиков"как филактерии и амулетов против истеры, по-русски дъны, нужно считать доказанным».

[...] Изучение змеевиков и выяснение связи их с народными апокрифамивызвали публикацию многочисленных заговоров, оберегов и спасительных молитв. Одни из них были опубликованы Е. Ляцким. Он обратилвнимание на имя одиннадцатой трясовицы — Глядеи: «Та буди всех проклятие: в нощи спать не дает, многие беси к тому человеку приступаются и с ума его сбрасывают, и спать не дают: на месте не сидит» 47.

* * *
Основные вопросы изучения амулетов-змеевиков были успешно разрешены уже в дореволюционной историографии. Исследователи XIX в.смогли правильно оценить назначение амулетов, их промежуточное положение в контексте оппозиции учение официальной церкви — народныеверования. Ими опубликованы основные типы змеевиков, указаны византийские прототипы этих русских амулетов, античный прообраз иконо-графии змеевидной композиции. Благодаря работам М. И. Соколова выяснилось, что греческая заклинательная формула, сопутствующая змеевидной композиции, была известна также в славянской версии и что змеевики с надписью «дъна» указывают на то, что усвоение на Руси рассматриваемых амулетов сопровождалось восприятием связанного с ними византийского мифологического мотива. В общих чертах была определена ихронология бытования змеевиков на Руси.

Дальнейшее изучение этих памятников было направлено на уточнение и конкретизацию их типологической и хронологической классификации, а также публикации новых материалов. Среди последних особое значениеимеют датированные находки, обнаруженные при археологических раскопках.

Одна из первых работ по изучению амулетов-змеевиков, опубликованных в советское время, — публикация А. С. Орлова, посвященная описанию 116 змеевиков из собрания Исторического музея 48. В этой работе автор предпринял попытку систематизации материала. В основу созданнойим типологии положены разновидности змеевидной композиции 49.

Работая над созданием данного свода, Т. В. Николаева пришла к выводу, что классификация А. С. Орлова неудачна. Ей представлялось несомненным, что решающее значение для атрибуции и датировки амулетов-змеевиков имеют изображения их лицевой стороны, носящие иконописный характер. Действительно, именно изображения лицевой стороны змеевиков дают основания для четкой классификации, они более показательны и для определения хронологии. Каталожная часть данного свода расположена в соответствии с замыслом Т. В. Николаевой.

Вместе с тем нельзя считать классификацию змеевидных композиций вообще ненужной. Прежде всего, именно наличие змеевидной композицииявилось ведущим признаком для объединения памятников в данную группу. Если же основывать классификацию змеевиков исключительнона изображениях лицевой стороны, то, строго говоря, в таком случае ихследует рассматривать как иконки и они должны бы быть объединены с иконками, несущими те же христианские мотивы (тем более что известныслучаи, когда тип аверса змеевиков может фигурировать отдельно отзмеевидной композиции, в качестве обычной иконы). Кроме того, при типологическом изучении двусторонних предметов, украшенных изображениями, целесообразно использовать две типологии (для аверса и для реверса), как это принято в работах по нумизматике и сфрагистике. По существу Т. В. Николаева так и поступала, поскольку в ее каталоге обычно указывается тип змеевидной композиции по А. С. Орлову.
20

Ввиду того что классификация А. С. Орлова помещена в редком изданиии не проиллюстрирована графической таблицей, целесообразно остановиться на ней подробнее. Для ясности здесь помещается сводная таблица основных разновидностей змеевидных композиций (рис. 1; 2), из которой,в отличие от схемы А. С. Орлова, исключены излишне дробные типологические подразделения и те асимметричные деградированные вариации композиции, которые связаны с единичными памятниками, а в типологическом отношении представляют собой тупиковые формы, не оказавшиевлияния на дальнейшую эволюцию типов змеевидной композиции.

Рис. 1
Основные разновидности змеевидной композиции
1— тип черниговской гривны (типы I и II по А. С. Орлову); 2 — тип III, «безобразный» (версия 1по А. С. Орлову); 3 — тип III (версия 2 по А. С. Орлову); 4 — тип III (версия 3, «упадочная», по А. С. Орлову); 5 — тип IV («вензелевидный» по А. С. Орлову); 6 — тип V, «колесовидный сигматический» (версия 3 по А. С. Орлову); 7 — тип V (версия I по А. С Орлову); 8 — тип V (версия 2 по А. С. Орлову); 9 — тип VIII («серповидный сложнопересекающийся» по А. С Орлову)

Типы I и II по А. С. Орлову («мощный» и «облегченный») — это разновидности наиболее роскошной вензелевидной композиции, для которой характерны плавные извивы змеиных тел, образующие петли (рис. 1, 1). В центре исходного варианта композиции — верхняя часть человеческой фигуры, однако на большой части вариаций представлена только одна человеческая голова. Данный тип змеевидной композиции встречается на змеевиках с изображением архангела Михаила и Богородицы Умиление, а также с парными изображениями святых — Козмы и Дамиана и Бориса и Глеба.

Тип III назван А. С. Орловым «безобразным» (рис. 1, 2). Змеевидная композиция представляет женскую фигуру, ноги которой завершаются извивающимися змеями. В руках фигуры разветвляющиеся змеиные тела. Еще одна пара змей образует собой как бы крылья фигуры. Первая, исходная, версия типа (сопутствуемая изображением Одигитрии на другой стороне) едва ли заслуживает названия «безобразной». Композиция отмечена плавными живописными очертаниями, трактована довольно высоким рельефом. Вторая версия (встречаемая на змеевиках вместе с изображением Крещения) представляет собой огрубленное подражание первой (рис. 1, 3). Она более графична, уплощена, контуры потеряли плавные очертания. Третья, «упадочная», версия трактует человеческую фигуру как бы сидящей по-восточному (рис. 1, 4). Она сдвинута книзу так, что, в отличие от первой и второй версий, голова фигуры помещена не сверху, а в центре композиции. В этом можно видеть влияние других, центрических, типов змеевидной композиции. Наличие среди змеиных плетений в верхней части пересекающихся дуг как будто указывает на влияние на эту версию типа VIII («серповидный сложнопересекающийся»). Данная версия встречается на змеевиках с изображением Богоматери Знамение.

Тип IV — «вензелевидный» — несомненно, происходит от одной из двух версий типа III, хотя иконографически резко отличается от них. Это единственный тип змеевидной композиции, где человеческое туловище образовано змеями (рис. 1, 5}. В то же время общая композиция, помещение человеческой головы не в центре, а вверху, расположение змеиных головок вдоль внешнего края композиции, змеиные завершения ног роднят данный тип с типом III. Подобные композиции встречаются на змеевиках, имеющих на другой стороне изображение двух конных святых воинов. Возможно, этот тип змеевидной композиции имеет русское происхождение.
21

Тип V — «колесовидный сигматический». Композиция центрическая, змеиные туловища радиально расходятся от человеческой головы (рис. 1, 6—8). Змеиные головы обращены в одну сторону, вызывая представление о вращательном движении. Количество змей может варьировать. Подобная композиция встречается на змеевиках с изображением архангела Михаила, Богоматери Умиление, конного св. Георгия и семи спящих отроков эфесских. Разновидность типа с семью змеиными туловищами, раздваивающимися на конце, и с 14 змеиными головами известна на змеевиках с изображением архангела Михаила (рис. 1, 8).

Рис. 2
Разновидности змеевидной композиции по А. С. Орлову
I — тип VI, «серповидный встречный», версия 1; 2 — тип VII, «серповидный пересекающийся», версия 1

Тип VI назван А. С. Орловым «серповидным встречным». Композиция центрическая, окруженная восемью змеиными туловищами, сгруппированными попарно и расположенными крестообразно (рис. 2, 2). Дугообразный "изгиб змеиных туловищ, составляющих пару, обращен выпуклостью к соседнему. Составляющие пару змеиные (драконьи) головы развернуты в разные стороны. Композиция известна на змеевиках с изображением архангела Михаила.

Тип VII — «серповидный пересекающийся». Композиция центрическая, окруженная 12 змеиными туловищами. Из них восемь сгруппированы попарно и расположены крестообразно. В данном случае дугообразные змеиные тела расположены в паре выпуклостью наружу, змеиные шеи в верхней части пересекаются. Четыре извивающихся змеиных туловища, не объединенных в
23

пары, составляют как бы дополнительный косой крест (рис. 2, 2). Композиция встречается на змеевиках с изображением св. Феодора. Типы VI и VII можно было бы рассматривать как разновидности одного типа с крестообразным расположением змеиных тел.

Тип VIII — «серповидный сложнопересекающийся». Устойчивая центрическая композиция (рис. 1, 9}. От человеческой головы вверх и вниз. отходит по четыре змеиных туловища, в обе стороны — по два. Боковые пары змей, а также по одной их паре вверху и внизу как бы повторяют схему типа VII. Изнутри верхней и нижней пары змей выходит еще по одной паре, дуги их расходятся в разные стороны и при этом пересекают тела другой пары змей. Иногда, кроме человеческой головы, эта композиция может включать также руки и ноги. Подобная композиция обычна на змеевиках киотчатой формы. При этом нередко в ее верхней или нижней части появляется миниатюрная фигурка Феодора Тирона, поражающего змея. Подобные композиции характерны для змеевиков с богородичными мотивами (Умиление, Одигитрия, Знамение), изображением Никиты с бесом, Распятия. Разновидность подобной композиции имеется на каменном змеевике. с изображением Вседержителя.

Типология А. С. Орлова при всех ее недостатках явилась значительным шагом вперед, поскольку более ранние исследователи различали змеевидные композиции главным образом по числу змеиных голов.

Вслед за публикацией А. С. Орлова появилась весьма ценная статья В. Лесючевского о змеевиках Русского музея °0, в которой было опубликовано несколько амулетов, имеющих интересные иконографические особенности. В дальнейшем в течение продолжительного времени змеевики привлекали внимание исследователей главным образом как памятники эпиграфики 51.

В 1961 г. к истолкованию змеевидной композиции обратился Г. К. Вагнер 52. Он полемизирует с исследователями, видящими в этом изображении воплощение злого, демонического начала. Г. К. Вагнер обращает внимание на охранительный и, таким образом, благожелательный характер символики амулетов-змеевиков, на древнюю неоднозначную трактовку образа змея-дракона. Построения Г. К. Вагнера наталкиваются на ряд противоречий по отношению как к значению композиции древнейших византийских змеевиков, так и к позднейшему русскому переосмыслению значения этой композиции. Истера, как и ее иконографический прототип — Горгона, — бесспорно, демонический, вредоносный образ. На это прямо указывает содержание традиционной греческой заклинательной формулы. Существование этой формулы в славянской версии, а также русские змеевики с надписью «дъна» показывают, что подобная трактовка перешла во всяком случае на часть русских змеевиков. Демонический характер змеевидной композиции не находится в противоречии с охранительным смыслом амулетов-змеевиков. Использование изображений демонических сил в качестве апотропея (в частности, охраняющего именно от изображаемого демона) — обычный магический прием. Изображение демона, знание его имени согласно средневековым представлениям позволяли защищаться от него, приобретать власть над ним. Демоническое значение змеевидной композиции подчеркнуто на тех русских змеевиках, где оно сопровождается сценой борьбы со змеем на другой стороне, и в особенности на тех позднейших змеевиках, где непосредственно рядом со змеевидной композицией изображался поражающий змея Феодор Тирон. Таким
образом, устойчивое демоническое значение змеевидной композиции может быть прослежено с древнейших византийских змеевиков до позднейших русских.
24

В 1972 г. была опубликована статья А. В. Рындиной, посвященная суздальскому змеевику 53. Исследовательница подробно анализирует надписи и изображения на амулете, сопоставляет с ними ряд иконок с изображением спящих отроков эфесских. Имя Георгий в надписи на змеевике А. В. Рындина считает одним из христианских имен Мстислава Великого (в источниках в качестве христианского имени этого князя обычно фигурирует Феодор) 54. Происхождение амулетов-змеевиков А. В. Рындина связывает с представлениями манихеев (богомилов) 55. В 1972 г. М. В. Щепкина предложила аргументированное построение, доказывая связь суздальского змеевика с Марией Шварновной, супругой Всеволода Большое Гнездо 56.

В 1974 г. был опубликован отклик В. Н. Залесской на статью А. В. Рын- диной 57. Исследовательница дает развернутую аргументацию византийского происхождения змеевика. Она указывает на то, что на Руси в рассматриваемое время, по-видимому, не умели резать твердые породы камня. Правда, она тут же высказывает предположение, что славянские надписи на змеевике были сделаны на Руси. Между тем каллиграфические надписи на змеевике, несомненно, резаны профессионалом; если он был русским, следовательно, на Руси владели искусством резьбы по яшме. Далее В. Н. Залесская указывает на то, что как по материалу, так и по иконографии змеевидной композиции (небольшое число змеиных голов) суздальский змеевик ближе к византийским, чем к русским 58. Эти положения, безусловно, являются сильными аргументами в пользу точки зрения В. Н. Залесской. Возможно, среди вещей с древнерусскими надписями имеются изделия византийских мастеров (ср., например, византийские мозаики Михайловского Златоверхого монастыря со славянскими надписями). Однако до сих пор такая группа не была выделена среди произведений прикладного искусства; наличие славянских надписей служит пока наиболее надежным критерием для различения изделий византийских и древнерусских мастеров. В. Н. Залесская указывает на непосредственную связь византийских амулетов-змеевиков с гностической традицией и в силу этого считает приведенные А. В. Рындиной манихейские параллели неправомерными, поскольку отмеченные А. В. Рындиной черты сходства отражают вторичную переработку наследия гностической традиции. Эти замечания, вполне справедливые, если речь идет о византийских змеевиках, не столь верны, если мы обратимся к русскому материалу. Действительно, генезис византийских змеевиков из гностических амулетов, очевидно, неоспорим. Между тем распространение на Руси амулетов-змеевиков не сопровождалось усвоением литературной традиции и учений гностиков, тогда как богомильская традиция (которую книжники нередко называли манихейской) имела в древней Руси значительное распространение.
25

В. Н. Залесская склонна принять очень проблематичное предположение А. В. Рындиной о принадлежности змеевика конкретной княжеской семье. К числу досадных упущений В. Н. Залесской следует отнести ее указание на то, что надписи на змеевике сделаны зеркально, из чего она делает вывод, что он мог использоваться для изготовления оттисков 59. Это — недоразумение, основанное на неправильных (зеркальных) отпечатках фотографий, использованных А. В. Рындиной. Линзовидная форма змеевика совершенно не подходит для роли печати; вообще подобное употребление змеевиков неизвестно.

Помимо специально рассмотренных в данном разделе исследований, в послевоенное время было опубликовано значительное число работ, в которых так или иначе затрагиваются вопросы изучения амулетов-змеевиков. Некоторые из них носят обзорный, ознакомительный характер 60. Т. В. Николаевой был рассмотрен ряд змеевиков с изображением Феодора Стратилата. Исследовательница высказала предположение, что они были специализированными воинскими амулетами 61. Большинство других работ носит публикационный характер 62. Отметим изданное А. Я. Брюсовым богатое финно-угорское погребение (по-видимому, шамана) X—XII вв., содержавшее змеевики 63. Особое значение имеют публикации находок из многослойных стратифицированных памятников, прежде всего работы М. В. Седовой о новгородских находках с точными дендрохронологическими датами 64.

1 Ставровский И. Объяснение черниговской медали по двум надписям, вновь найденным в Готе, и по другим известным до сего времени и относящимся к тому же роду: Сочинение ординарного профессора Дерптского университета Крузе // ЖМНП. СПб., 1836. № 1—3. С. 348.
2 Каченовский М. Т. Разыскания по поводу старинной золотой медали, недавно открытой // Вестник Европы. М., 1822. Ч. СХХП, февраль, март и апрель, июль и август, ноябрь. С. 185, 186.
3 Санглен Я., де. О медали, найденной в Чернигове//Тр. и зап. ОИДР. М., 1826. Ч. III, кн. 1. С. 113-120.
4 Калайдович К. Ф. Русские древности: а) О древних русских медалях // Северный архив: Журнал истории, статистики и путешествий. СПб., 1823. Февраль, № 3. С. 240—242.
5 Берлинский М. Объяснение изображений на медали, найденной подле Чернигова в 1821 г. // Тр. Вольного общества любителей российской словесности. СПб., 1822. Ч. XVII. С. 116—119.
6 Анастасееич В. Любопытное известие о золотой гривне, найденной в Чернигове // Отечественные записки. СПб., 1821. Ч. VIII, № 18—20. С. 425—442.
7 Нечаев С. Замечания о старинном медном образе // Тр. и зап. ОИДР. М., 1826. Ч. III, кн. 1. С. 131—136.
8 Евгений [Болховитинов], митрополит. Замечания о черниговской гривне // Тр.
и летописи ОИДР. М., 1833. Ч. VI. С. 121—123.
9 Срезневский И. И. Древние памятники русского письма и языка, Х—XIV вв. СПб., 1882. 2-е изд. С. 40, 41.
10 Толстой И. И. О русских амулетах, называемых змеевиками // ЗРАО. СПб., 1888. Т. III. С. 408, 409.
11 Дестунис Г. С. Разбор спорной греческой надписи, изображенной на осьми памятниках // ИРАО. СПб., 1884. Т. X, вып. 1. С. 13,14; Он же. Еще о «змеевиках»: Взгляд на Крузево объяснение греческой надписи, начинающейся со слова истера // ЗРАО. СПб. /1889. Нов. сер. Т. IV, вып. 2. С. 104.
12 Ставровский И. Объяснение черниговской медали. . . С. 336—354.
13 Ставровский И. Объяснение черниговской медали. . . С. 346.
26

14 Эрдман. Объяснение еще одной медали: [Письмо ординарного профессора Казанского университета Эрдмана к г. министру народного просвещения] // ЖМНП. СПб., 1836. № 1—3. С. 362.
15 Там же. С. 362.
16 Древности Российского государства. М., 1849. Отд. I. С. 42—45.
17 Погодин М. Древняя русская история до монгольского ига. М., 1871. Т. III, отд. 1: Атлас исторический, географический, археологический с объяснением. С. 22, 23.
18 Прозоровский Д. И. О древних медальонах, называемых «змеевиками» // Христиан-
ские древности / Изд. под ред. В. Прохорова. СПб., 1877. Кн. 1. С. 1—46. Табл. I—XIX.
19 Христианские древности и археология: Ежемесячный журнал, издаваемый В. Прохоровым. СПб., 1862. Кн. 5.
20 Дестунис Г. С. Разбор спорной греческой надписи. . . С. 2.
21 Там же. С. 8, 9.
22 Там же. С. 10.
23 Там же. С. 11—13.
24 Дестунис Г. С. Еще о «змеевиках». . . С. 104.
25 Там же. С. 109, 110.
26 Толстой И. И. О русских амулетах. . . С. 406.
27 Там же. С. 407.
28 Ровинский Д. А. Русские народные картинки. СПб., 1881. Т. III. С. 418.
29 Толстой И. И. О русских амулетах. . . С. 407.
30 Лихачев Н. П. Материалы для истории византийской и русской сфрагистики // Тр.Музея палеографии. Л., 1928. Вып. 1. С. 127.
31 Соколов М. И. Апокрифический материал для объяснения амулетов, называемых зме-
евиками//ЖМНП. СПб., 1889. № 6. С. 339—368.
32 Соколов М. И. Новый материал для объяснения амулетов, называемых змеевиками // Древности: Тр. славянской комиссии МАО. М., 1895. Т. I. С. 134—202.
33 Соколов М. И. Апокрифический материал. . . С. 340.
34 Там же.
35 Веселовский А. Н. Разыскания в области русских духовных стихов. СПб., 1883. Вып. VI—X. С. 89—96; Он же. Заметки по истории апокрифов // ЖМНП. СПб., 1886. № 6. С. 289—293; Мансветов И. Д. Византийский материал для сказания о двенадцати трясовипах//Древности: Тр. МАО. М., 1881. Т. IX, вып. 1.
36 Соколов М. И. Апокрифический материал. . . С. 343.
37 Там же. С. 345.
38 Там же. С. 349.
39 Соколов М. И. Новый материал. . . С. 135—202.
40 Там же. С. 134.
41 Толстой И. И. Отзыв действительного члена графа И. И. Толстого о сочинении М. И. Соколова «Новый материал для объяснения амулетов, называемых змеевиками» // ЗРАО, 1898. Т. X, вып. 1/2. С. XXXIV—XXXVII.
42 Петров Н. И. О некоторых змеевиках, энколпионах и образках, найденных в Киевской губернии и вообще на юге России // АИЗ. М., 1898. Т. VI, № 5/6. С. 157—163.
43 Толстой И. И. О русских амулетах. . . С. 379.
44 Петров Н. И. О некоторых змеевиках. . . С. 158.
45 Даль Л. В. Заметка о медных гривнах XII в. // Древности: Тр. МАО. М., 1874. Т. I, вып. 1. С. 74—76.
46 Щепкин В. Н. Серебряный змеевик, найденный в Рязанской губернии // АИЗ. М.» 1898. Т. VI. С. 132, 133.
47 Ляцкий Е. К вопросу о заговорах от трясовиц // Этнографическое обозрение. М.,1893, № 4. С. 124.
48 Орлов А. С. Амулеты-«змеевики» Исторического музея // Отчет ГИМ за 1916—1925 гг. М., 1926.
49 Там же. С. 13—26.
50 Лесючевский В. Некоторые змеевики в собрании художественного отдела Государственного Русского музея//Материалы по русскому искусству. Л., 1928. Т. 1.
51 Орлов А. С. Библиография русских надписей XI—XV вв. М.; Л., 1952; Рыбаков Б. А. Русские датированные надписи XI—XIV вв. // САИ. М., 1964. Вып. Е1-44. С. 19, 20, 44.
52 Вагнер Г. К. О змеевидной композиции на древнерусских амулетах-змеевиках // КСИА. М., 1961. Вып. 85.
27

53 Рындина а. В. Суздальский змеевик:// Древнерусское искуество: Художественная культура домонгольской Руси. М., 1972.
54 Там же. С. 220—223.
55 Там же. С. 229—232.
56 Щепкина М. В. О происхождении Успенского сборника // Древнерусское искусство: Рукописная книга. М., 1972. С. 74—80.
57 Залесская В. Н. К вопросу об атрибуции суздальского змеевика: В связи со статьей А. В. Рындиной «Суздальский змеевик» // ВВ. М., 1974. Т. 36.
58 Там же. С. 185.
59 Там же. С. 188. Ср.: Рындина А. В. Суздальский змеевик. Рис. на с. 218.
60 Куза А. В. Золотая гривна Мономаха // Наука и религия. 1966. № 8; Бланков Ж. О двоеверии и амулетах-змеевиках // Византия, южные славяне и древняя Русь, Западная Европа: Искусство и культура. М., 1973. Отметим также новейшие работы, появившиеся в то время, когда эта книга уже готовилась к печати: Велецкая Н. Н. О генезисе древнерусских «змеевиков» //Древности славян и Руси. М., 1988; Боровский Я. Е. О змеевидной композиции черниговской гривны // Историко-археологический семинар «Чернигов и его округа в IX—XIII вв.»: Тез. докл. Чернигов, 1988.
61 Николаева Т. В. Змеевики в изображением Феодора Стратилата как филактерии преимущественно ,для воинов // «Слово о полку Игореве» и его время. М., 1985.
62 Помимо публикаций советских археологов, следует иметь в виду также каталоги некоторых зарубежных собраний: Collection de Me Marechal: Catalogue. P., 1966.N 411—416; Russian ecclesiastical art: A descriptive catalogue of the de Savitsch collection / Compiled by Nathalie Scheffer. Washington D. С., 1951. Р. 51. Рl. 25.
63 Брюсов А. Я. Финское погребение Х—XI вв. в д. Погостище Кирилловского р-на Вологодской обл. // КСИА. М., 1969. Вып. 120.
64 Седова М. В. Новгородские амулеты-змеевики // Культура древней Руси. М., 1966 Она же. Ювелирные изделия древнего Новгорода, Х—XV вв. М., 1981. С. 65—69.

Глава вторая
ПРОИСХОЖДЕНИЕ, НАЗНАЧЕНИЕ, ИКОНОГРАФИЯ
И ОСНОВНЫЕ ТИПЫ АМУЛЕТОВ-ЗМЕЕВИКОВ

Древнерусские амулеты-змеевики являются довольно частыми археологическими находками на древних городищах и, потерянные владельцами,в случайных местах. Количество этих находок за последние 200 лет накопилось большое, и вряд ли все их в настоящее время можно учесть, таккак некоторые находки не публиковались и, может быть, даже не упоминались в литературе, другие были снова утеряны, хотя о них имеются сведения в периодической печати. В XIX в. находимые случайно змеевики попадали прежде всего в частные коллекции. Так были созданы собрания Д. И. Прозоровского, А. А. Бобринского, И. И. Толстого, М. П. Погодина,Б. И. и В. Н. Ханенко, В. В. Тарновского и др. Наиболее ценные золотыеэкземпляры были переданы в Эрмитаж и в Минц-Кабинет Казанского университета. Большинство этих собранных в XIX в. экземпляров неимеет никаких научных паспортов, за исключением разве только указаний на топографические ориентиры находок: Киев, Чернигов, Смоленск, Новгород, Казань, Рязань, Белгородка, Вятская губерния, Куликово поле.

Благодаря тому, что ученой общественностью уделялось большое внимание знаменитой черниговской гривне, найденной в 1821 г., дискуссии о которой широко освещались в печати на протяжении XIX в., находкидругих змеевиков также публиковались, и их старались приобрести в свои собрания наиболее ретивые коллекционеры. Но эта погоня за редкими имало еще понятными вещами породила и много подделок, которые отливали по старым образцам, не говоря уже о том, что с редких золотыхобразцов для различных Археологических обществ делались местные гальванокопии (например, с казанской находки) и их копии попадали в большие собрания А. С. Уварова, П. И. Щукина, Румянцевский музей и другие хранилища, еще более затрудняя их научное определение. В настоящее время наибольшее количество змеевиков хранится в ГИМ, ГЭ, ГРМ,ГТГ, ЗИХМЗ, а также в музеях Новгорода, Киева, Чернигова, Смоленска, Вологды, Рязани, Казани, Новгорода Северского и в других местах. Некоторые змеевики хранятся в частных руках. Большинство провинциальных музеев не имеет никаких каталогов или просто справочников о составе своих коллекций, и те змеевики, которые могут храниться там, для нас
остаются пока неизвестными.

Большое количество змеевиков было найдено в советское время приархеологических раскопках древних городов. На эти находки уже имеется научная документация, определяющая прежде всего их топографию,а в некоторых случаях — и указания на стратиграфию, что очень важно для датирования произведений и их аналогий коллекционного происхождения. Эти находки, во-первых, дают возможность картографировать определенные типы
29

змеевиков и, во-вторых, определить время их возникновения. Многие типы змеевиков бытовали очень долго, и время их бытования определяется от возникновения наиболее древних образцов до появления отливок с поздними эпиграфическими признаками. Некоторые змеевики, сделанные в XVIII в., доживают до XX в., и до сих пор ихможно видеть в божницах старожилов. Именно эти экземпляры, имеющиенаучные паспорта, и позволяют разобраться в многочисленных старых коллекциях, распределяя змеевики по определенным типам.

Первая попытка создать типологию змеевиков была сделана А. С. Орловым на примере одного собрания ГИМ. На наш взгляд, эта попытка была неудачной, так как за основу была взята змеиная композиция, т. е. оборотная сторона вещи, что не определяет ни символики змеевиков, ни их датировки, ни сферы распространения. Пользоваться такой типологиейдля практических целей очень трудно, тем более что свой текст А. С. Орлов не снабдил иллюстрациями, а ограничился лишь ссылками на издания, которые нужно разыскивать по старым, малодоступным книгам. По работе А. С. Орлова можно лишь представить состав собрания ГИМ, так как в ней приводятся номера вещей и указывается, из какой коллекциипоступила вещь. Заслугой А. С. Орлова является то, что он сумел отделитьоригинальные экземпляры от подделок XIX в.

Составляя типологию змеевиков, Т. В. Николаева взяла за основулицевую сторону с христианским изображением, которой, как правило, соответствует и определенная змеиная композиция. Символика змеевикаи его функциональное назначение зависели именно от изображения налицевой стороне. Количество иконографических разновидностей, определяемых лицевым изображением, оказалось не так велико (около 30). Каждый тип змеевиков представлен на таблицах, где помещены наиболеехарактерные и хорошо аннотированные экземпляры данного типа. Описания змеевиков даются по иконографическим типам. За основу беретсялучший, по сохранности экземпляр ранней отливки, и к этому описаниюдаются все известные указания на литературу, где публиковались подобные экземпляры, или на музейные собрания, где они хранятся. Приэтом указываются новые детали изображений, появившиеся в более поздних отливках данного типа. Описывать змеевики поштучно не имеетсмысла, так как многие экземпляры отливались по одной и той же литейной форме и они совершенно идентичны. Но Т. В. Николаева стремилась по возможности указывать на все известные экземпляры данного типа.

Таким образом,змеевики систематизируются по иконографическому изображению лицевой стороны. Они группируются следующим образом:

1. Змеевики с изображением архангела Михаила. В настоящее времяизвестно пять типов змеевиков с архангелом Михаилом, которые датируются XI—XIV вв. Это змеевики, отлитые в разных литейных формах и различающиеся по иконографии, но имеющие одинаковое функциональноеназначение, определяемое символикой иконографического изображения. Датируются эти змеевики по эпиграфическим и стратиграфическим признакам XI—XIII вв. Два из этих типов с надписью ЕФРОСΥN связанытолько с Новгородом, а остальные три — с Киевом и Южной Русью. 2. Змеевики с изображением Богоматери Умиление с младенцем на правойруке (тип древней Владимирской иконы). Они известны с XII в. и доживают до XIV—-XV вв. Это наиболее
30
распространенный тип змеевиков, представленный многочисленными экземплярами. Известно несколькотипов данного извода: круглые и киотчатые. Последние появляютсяс XIII в. 3. Змеевики с изображением Богоматери с младенцем на правой руке (извод древней Федоровской иконы). Появляются они с конца XIII в. и доживают до XVII в. Этот иконографический вариант Богоматери чащевстречается на киотчатых средниках триптихов с изображением змеиной композиции в круге на обороте киотца и надписями около круга. 4. Змеевики с изображением Богоматери с младенцем на левой руке (извод Одигитрии или Тихвинской). Этот вариант змеевиков сравнительно поздний, возникает где-то в XIV в. и доживает, по-видимому, до XVIII в. Он представлен несколькими типами круглых и киотчатых экземпляров.5. Змеевики с изображением Богоматери Знамение. Представлены двумятипами: один — с треугольным орнаментом по краю, другой — с кольцевой надписью. Появляется первый тип в XIII в., а второй — в XII в.Известны в многочисленных экземплярах и связаны, видимо, только с Новгородом. На юге Руси подобные змеевики не встречались. 6. Змеевики с изображением Крещения. Представлены двумя типами. Появляются не раньше XIII в. и доживают, по-видимому, до XV в. Характерны в основном для среднерусской группы произведений. 7. Змеевики с изображением двух конных воинов (Феодора Стратилата и Георгия). Представлены двумя типами. Появляются в XIII в. и наиболее характерны для XIV в. 8. Змеевики с изображением конного Георгия. Представлены двумя типами XIV в. Один из них связан с Новгородом. 9. Змеевики с изображением Феодора Стратилата в рост. Представлены двумя типами в немногочисленных экземплярах, наиболее ранние из которых относятся к концуXII в. 10. Змеевики с изображением Никиты с бесом. Они известны в двух типах: небольшие восьмигранные и в форме киотцев с изображением наобороте змеиного гнезда в круге и фигуры Феодора Тирона, втыкающегокопье в пасть змея. Первый тип, по-видимому более ранний, известен с XIII в. Второй — более поздний, бытует с XIV по XVII в. 11. Змеевикис изображением Козмы и Дамиана представлены одной иконографическойсхемой, но выполнены в разных и разновременных отливках. Появляются с XIII в. Характерны в основном для Украины, где найдены в Новгороде-Северском, на Полтавщине и Черниговщине, на Княжей Горе, в Вышгороде. По-видимому, этот тип змеевиков связан с фольклором Козмо-Дамианского цикла, записанным в тех же местах Украины.
К этим змеевикам нужно отнести один необычный экземпляр из старыхколлекций Тверского музея с изображением на лицевой стороне не двух, а одного святого. Возможно, что здесь мы встречаемся с отражением на- родного апокрифа о богатыре-змееборце Козме-Дамиане, объединенномв одном лице. Во всяком случае это должен быть змееборец и целитель.
12. Змеевики с изображением Бориса и Глеба. Появляются, по-видимому, в XIII в., известны в немногочисленных экземплярах и все связаны с Южной Русью. Этот тип возник вслед за змеевиками с Козмой и Дамианом, так как змееборческие легенды, связанные с ними, были перенесены в фольклоре на Бориса и Глеба. По житийным преданиям Бориси Глеб не считались змееборцами, но почитались как целители. Иконографически змеевики с Борисом и Глебом больше похожи на иконки с Константином и Еленой.
31

13. Змеевики с изображением Распятия. Представ-лены двумя типами: круглые монетовидные и в виде иконки с закругленным верхом и оттиснутой на обороте композицией готового киотчатого змеевика с Феодором Тироном.

Что же касается иконографических вариантов змеиного гнезда наоборотной стороне змеевиков, то они изменяются с появлением нового иконографического изображения на лицевой стороне. Иногда один и тот жевариант змеевидной композиции может сочетаться с различными христианскими изображениями на лицевой стороне.

Змеевики из камня не были распространены на Руси и известны тольков трех экземплярах: 1) суздальский змеевик из яшмы с изображением ceми отроков эфесских; 2) змеевик из яшмы в золотой оправе с изображением Спаса на престоле из ризницы Троице-Сергиевой лавры; 3) змеевик, состоящий из двух камней (песчаник), с изображением семи спящих отроков из собрания А. А. Бобринского.

Ониксы с греческими надписями, опубликованные И. И. Толстым, несомненно византийского происхождения, в наш свод не включены.

* * *

Змеевидная композиция, как и сам тип амулета-змеевика, имеет византийские истоки. Устойчивая основа всех разновидностей змеевидной композиции — человеческая голова, окруженная змеями, несомненно, представляет собой результат иконографического развития популярного античного мотива — головы Горгоны Медузы, имевшей,так же как и средневековая змеевидная композиция, талисманический характер, причем в обоих случаях изображенный персонаж трактовалсякак демонический, наделенный вредоносной силой.
32

Изображения головы Горгоны Медузы в античном искусстве нередки,в частности, их много на перстнях-печатях. Отметим, что на позднеантичных геммах изображение Горгоны Медузы могло носить характер оберегаот болезней, т. е. исполнять ту же функцию, что и позднейшая змеевидная композиция. Так, на гемме II-III вв. н. э. с изображением Персея, несущего голову Медузы, имеется надпись: «Беги, подагра, тебя преследуетПерсей» 1. Изображения головы Горгоны встречаются и на монетах (например, архаические медные монеты Ольвии) 2. Нередко головы Медузы изображались как украшения воинских панцирей или щитов; в такомслучае они представляли собой амулеты, вредоносное действие которых было направлено против врагов владельцев доспехов 3. Панцири с подобными изображениями представлены в ранневизантийском искусстве (резная кость) 4. Эти изображения указывают на один из путей, по которым античная иконография Горгоны Медузы могла переходить в искусствоэпохи средних веков.

В византийском сатирическом диалоге Х в. «Патриот или поучаемый»содержатся любопытные данные о том, какие представления связывались с Горгоной, а также с амулетами, изображающими ее голову.

«Триефонт: Ответь, друг мой, что за польза от Горгоны, и для чего богиня (Афина) носит ее на груди?
Критий: Для устрашения и для отвращения опасностей; Афина с еепомощью вселяет во врагов ужас и клонит победу, куда пожелает.
Триефонт: Так значит, Совоокая (Афина) необорима только благодаряГоргоне?
Критий: Конечно!
Триефонт: А почему же тогда мы, желая стать непобедимыми, подобноАфине, сжигаем бедра быков и коз не Горгоне-избавительнице, а богам,которым она дарует силу?

Критий: Горгона, Триефонт, не может, подобно богам, оказывать
помощь издалека, но хранит только того, кто носит ее на себе» 5.

Здесь содержится ясное указание на принадлежность Горгоны к низшим мифологическим персонажам: отмечено и то, что амулет с ее изображением действует только тогда, когда он находится на владельце, и то, какое воздействие приписывалось голове Горгоны. Приведенный текст демонстрирует очень конкретный, утилитарный, близкий простонародному взгляд на амулет. Столь длительное сохранение представлений о магическом значении головы Горгоны свидетельствует о том, что эволюция этого мотива в змеевидную композицию, вполне вероятно, носила характер непосредственной и органичной преемственности. Все же следует учитывать то обстоятельство, что сатирический диалог — произведение образованного книжника, знакомого с античной мифологией. Поэтому его представления не могут быть безоговорочно перенесены на ту малообразованную среду, в которой бытовали ранние византийские амулеты-змеевики.
33

Отметим, что миф о Горгоне Медузе, в частности, о победе над ней Персея и о чудесных свойствах ее отрубленной головы, не был забыт средневековыми книжниками и миниатюристами. Так, известна византийская миниатюра XII в., представляющая убиение Медузы Персеем 6. Медуза имеет вид сирены с змеиным хвостом; специфика ее волос не выявлена.В одной руке Медуза держит змею (обычный в средневековом, в том числеи древнерусском, искусстве атрибут отрицательных персонажей). Данный мифологический образ проник даже в персидскую миниатюру, где ГоргонаМедуза имеет облик рогатого четвероногого с хвостом, завершающимсязмеиной головой (демоническая черта) 7. Эти примеры показывают, скольнеустойчивым оказывается облик персонажей античной мифологии в интерпретации средневековых мастеров. Преемственность иконографии змеевидной композиции, требующая в этой связи какого-то объяснения, обусловлена не устойчивостью связывавшихся с нею мифологических представлений, а спецификой и весьма ограниченной сферой применения самих амулетов-змеевиков. Здесь же можно отметить, что в западноевропейском средневековом искусстве чрезвычайно многочисленны чудовищные демонические образы, названия которых восходят к греческому Γοργώ) (Gargouille и т. п.), причем их иконография, как правило, не имеет ничего общего с классической Медузой 8. В то же время встречаются и более традиционные западноевропейские изображения голов Медузы (в частности,на астрономо-астрологических миниатюрах) 9. Древнерусские изображения Горгоны Медузы и мифа о ее убиении рассмотрены ниже.

На византийских амулетах-змеевиках изображения человеческой головы в окружении змеиных голов утрачивают связь с Горгоной Медузой,и этот персонаж фигурирует под названием «ὑστέρα» (это название нередко присутствует на сопровождающих изображение надписях). Образы Горгoны Медузы и изтера могли сближаться, так как в обоих случаях речь идет о демонических существах женского пола, наделенных исключительной вредоносной силой. Смешение образов, сходных по своему характеру, обычно в истории развития религии и суеверий. Оно особенно характернодля средневековых народных верований.

Византийские прототипы древнерусских амулетов-змеевиков известныкак каменные, так и металлические 10. Каменные, по-видимому древнейшие, нередко несут на себе только одно изображение — змеевидную композицию, а на обороте —только надпись, и тем отличаются от древнерусских, всегда имеющих на одной из сторон христианское изображение. Впрочем,известен и византийский каменный змеевик с набором изображений, тождественных русским, — со святым на одной из сторон 11. Надписи на византийских каменных змеевиках могут содержать обычную заклинательную формулу, причем она иногда сопровождает змеевиднуюкомпозицию, а иногда располагается на другой стороне. Как и русские змеевики, византийские могут нести греческие молитвенные надписи типа «Свят, свят, свят. . .» и «Богородице, помози. . . (указание имени)».Исходные иконографические вариации змеевидной композиции также встречаются на византийских каменных змеевиках. Это тип V «колесовидный сигматический» (в виде сегнерова колеса), тип VIII«серповидный сложнопересекающпйся» . Роскошная иконография змеевидной композиции черниговской гривны (тип I, «мощный» по А. С. Орлову) с характерными плавными изгибами и петлями можетбыть понята как усложнение более простой, для которой характерны змеи,
34
извивающиеся наподобие прописных рукописных Е и 3, также известной по каменным змеевикам греческого происхождения 12.Отметим змеевидную композицию, приближающуюся к имеющейся на черниговской гривне, на литом змеевике также, по-видимому, византийского происхождения. В отличие от русских змеевиков, имеющих сходный тип реверса со змеевидной композицией, этот змеевик лишен христианского изображения на лицевой стороне. Вместо него помещена греческая многострочная надпись (заклинательная формула). На византийское происхождение змеевика указывает и правильное греческое написание имени заказчицы — Εἰρήνη (ср. русск. Ирина) 13.

Конкретные истоки типа змеевидной композиции, который А. С. Орловназвал «безобразным», неизвестны, но представляется, что и в этом случае следует предполагать византийский источник. В пользу этого говорятстрогая симметрия и сложность композиции, гармония округлых плавныхлиний, своего рода живописность рисунка, и в то же время объемная, скульптурная, трактовка образа.

Преемственность между античными талисманами, украшенными изображениями Горгоны Медузы, и византийскими змеевиками пока не прослежена во всех деталях. По-видимому, здесь следует особенно подчеркнуть наличие изображений головы Медузы (как одной, так и в сопровождении других персонажей) на ряде так называемых гностических гемм 14.Эти резные камни, служившие талисманами, отражают греко-восточные (преимущественно греко-египетские, в ряде случаев с примесью иудейского и раннехристианского элементов) синкретические культы. Гностические геммы могут нести еще одно, довольно популярное на них изображение, имеющее прямое отношение к мифологическому персонажу, представленному на греческих и русских змеевиках. Это несколько схематизированное изображение женской матки, которое бывает единственным изображением на гностических геммах или входит в состав довольно сложных композиций 15. Наименование демона, представляемого в виде змеевидной композиции, как греческое (ὑστέρα), так и древнерусское (дъна), имеет то же самое значение, хотя как имя демона оно могло в то же время пониматься более широко. Вопрос о том, когда и как мифологический образ Медузы стал ассоциироваться или смешиваться с данным популярныму гностиков символом женского пола, может быть решен с помощью филологов-классиков или византинистов.

Гностические истоки змеевидной композиции и связанных с нею поверий кратко, но концентрированно указаны в статье В. Н. Залесской.Особое значение исследовательница уделила известному памятнику византийской магической литературы — Testamentum Solomonis16. Этот текст повествует о власти библейского царя Соломона над демонами и содержит, в частности, перечисление и описание многочисленных демонов.Среди них имеется персонаж, который может быть сближен с иконографиейзмеевидной композиции. Этого демона женского пола характеризуют множественность обликов и неопределенность образа («тысяча имен и многообразов»). Упоминаются головы различных животных, которыми завершаются все члены его тела, а также распущенные волосы (о значении последней черты см. ниже). Соломон приказал связать демону волосы и повесить его перед храмом 17. Популярный в охранительной магии разных народов мотив «связанного дьявола» (ср. также Апокалипсис, 20, 2, 3)здесь осложнен такой специфической чертой, как связанные волосы. Последняя черта известна в русском заклинании от «дъны», тождественной«истере» греческих надписей на змеевиках («власы и ногты связана от трехангел») 18.
35

Обращаясь к вопросу о литературных параллелях персонажу, которогоизображает змеевидная композиция, нельзя пройти мимо приведенного М. И. Соколовым описания возбуждающего болезни демона в поздней греческой рукописи XVIII в. Этот демон, направляющийся «есть кости человека и тело его сокрушать», назван «авра черная почернелая, волосатая голова» 19. Здесь слова «черная почернелая» восходят к заговорному тексту амулетов-змеевиков, а «волосатая голова» — к иконографии змеевидной композиции и головы Горгоны (о связи символики волос в виде змейс вздыбленными и распущенными волосами см. ниже). Слово «авра» (αβρα), по-видимому, указывает на гностические истоки образа (известный змееногий персонаж гностической глиптики обычно сопровождается надписями «Абрасакс» или «Абраксас»).

Помимо черт Горгоны Медузы, демонический персонаж, представленный на змеевиках, мог наделяться также иными иконографическими чертами. К ним прежде всего относятся образы с человеческим торсом и «змеиными» ногами. Такая черта уже не находит себе аналогий в традиционной античной иконографии Горгоны и заставляет вспомнить об иных персонажах древнегреческой мифологии — гигантах. Отметим, что «змеиные» ноги, так же как и змееобразные волосы, — черты в принципе одного порядка, связанные с представлениемо змее как опасном, демоническом существе. Так, на византийской миниатюре Горгона Медуза изображена с нижней частью тела в виде хвостазмеи. В средние века мотив «змеиных» ног, помимо классической иконографии гигантов, мог питаться еще из одного источника — образов так называемой гностической глиптики. Один из самых популярных мотивов гностических гемм — божество со «змеиными» ногами и головой петуха(или, реже, иного животного) 20. Подобные геммы использовались в продолжение всего средневековья, и их оттиски встречаются, в частности, при русских документах XV—XVI вв. 21.

Змеи в руках демонического персонажа — черта, встречающаяся на некоторых древнегреческих изображениях Горгоны Медузы; змея в руке представлена и на византийской миниатюре XII в., изображающей убиение Горгоны.

Разновидность иконографии змеевидной композиции — человеческаяфигура, завершающаяся двумя змеиными туловищами, — может также рассматриваться как одна из модификаций образа сирены (сирина).Последняя в средневековом искусстве фигурирует в разных обличьях — с телом или хвостом птицы, рыбы или змеи 22. Сирены с рыбьим или змеиным завершением туловища нередко изображались с раздвоенным хвостом 23. Человеческая протома, завершающаяся змеиным хвостом, представлена в древнерусской миниатюре конца XV—начала XVI в., где таким образом изображалась ехидна 24. Все упомянутые выше персонажи с чертами человека и змеи, несомненно, рассматривались в средние века как представители темных, демонических сил. Персонаж, имеющий змеиноетуловище, завязанное узлом, и крылья, держащий в руке змею, встречается в прикладном искусстве конца XV в. (резная кость, литье) 25.Это персонаж бесспорно мужского пола. По-видимому, с его иконографиейсвязаны популярные в новгородской резной кости образы крылатых русалок, также с завязанным хвостом, держащих в руке рог для питья(парный женский образ?) 26.
36

Вопрос о том, какое место занимает змеевидная композиция в рядуобразов древнерусской иконографии, имеет немаловажное значение. Дело в том, что перед нами образ, с одной стороны, достаточно популярный,и с другой — фактически не находящий себе близких аналогий вне пределов чрезвычайно специфической группы памятников — амулетов-змеевиков. Можно было бы попытаться объяснить это обстоятельство тем, что амулет-змеевик рассматривался на Руси как нечто экзотическое (или сделанное по экзотическому образцу), имеющееся на нем изображение воспринималось и ценилось как загадочное и в силу этого ни в какой мере не подвергалось русификации и не вводилось в общий арсенал образов древнерусского искусства. Действительно, ряд распространенных типов змеевидных композиций отмечен яркими чертами нерусского происхождения и имеет ближайшие византийские аналоги. Греческая заклинательная формула, относящаяся к данному изображению и многократно повторенная на русских змеевиках, никогда не дается на амулетах в славянском переводе. По-видимому, доля истины в подобных предположениях есть:ссылки на экзотический, зачастую непонятный источник — обычное явление в сфере средневековых суеверий и связанных с ними магических талисманов и амулетов. Тем не менее, в такую характеристику змеевиков следует внести некоторые «смягчающие» коррективы. Учитывая чрезвычайную популярность амулета и сферу его применения, мы должны попытатьсясвязать его с тем культурным пластом, где книжные, в том числе инокультурные, элементы находятся в ближайшем контакте с народнымифольклоризирующими. Змеевидная композиция должна быть поставлена в какую-то связь с собственно русской традицией, как литературной(устной и письменной), так и изобразительной.

Конкретные наблюдения над иконографией и надписями на русскихамулетах-змеевиках показывают, что в ряде случаев исходное значение демонического образа на амулетах и связанный с ним мифологическиймотив усваивались на Руси достаточно полно, хотя, конечно, наряду с этиммогли иметь место как забвение изначального смысла змеевидной композиции, так и ее позднейшее переосмысление.

Змеевидная композиция на византийских и значительной части русскихамулетов сопровождается надписью, содержащей греческую заклинательную формулу (заговор). Этот заговор включает и название изображаемого демона. Судя по надписям, демон, изображаемый на амулетах, уже не назывался Горгоной; очевидно, и связь с мифом о ней была утрачена. Надписи на змеевиках называют демона «истера». Точный перевод этогогреческого слова — «матка» (uterus). В данном случае это слово имееттакже более широкое значение — внутренность, утроба, ее болезни и вызывающий их демон. Очевидно, имеется в виду болезнетворный демон женского пола, часто фигурирующий в апокрифических текстах и связанных с ними заговорах.
37

Реконструируемая заговорная формула, обычно неполная и искаженная на змеевиках, читается в переводе следующим образом: «Матка чернотою чернеющая (ср. русск.: черная-пречерная), как змея, извивалась, как дракон, шипела, и как лев, рычала, и как агнец, была в ужасе». Подразумевается завершение типа «. . .когда ее поразила божественная сила (или кто-то из святых)» 27. Отметим, что эта заговорная формула до сих пор не была найдена в славянском переводе ни на одном змеевике, хотя амулеты русского происхождения с подобной греческой надписью многочисленны.

Вместе с тем текстуально сходные заговоры в славянской письменности известны. Греческое слово «истера» в них обычно переводится на славянский как «дъна» (слово, в старинных лечебниках обозначающее матку). Как и «истера» в греческой версии, славянское слово «дъна» имело широкий круг значений, в том числе болезнь и вызывающий ее демон. В русской рукописи XV в. читаем: «Дна. . . акы молниину подобству подобящися скорость имеет и во все входит и горе, и долу, и в жилы, и в члены, и в кости» 28. В Ипатьевской летописи встречается выражение «дна есть подступила», где «дна» обозначает «смерть», «конец» 29.

Молитва от «дны» в славянской версии читается следующим образом: «Во имя отца и сына и святого духа. Дно люта бо еси прелюта, простерта есн по вся уды человеческиа, спи яко агня младо аспидово, проклята еси и треклята еси отцом и сыном и святым духом». Вариант: «Червленая и черная, власы и ногты связана от трех ангел, что рыкаеши яко лев, яко вол яциши, яко козлище взыграеши». Известны славянские варианты этой заговорной формулы, в которых вместо слова «дна» фигурируют слова «желудок» (очевидно, в значении «утроба») и «пуп».

Важно, что в славянских версиях заговорной формулы рассматриваемый демон, как и в исходном греческом тексте, характеризуется полиморфизмом, чертами оборотня, могущего приобретать облик различных существ. Демон женского пола, насылающий болезни («бесица»), наделен сходными чертами и в одной югославянской рукописи («яко медведица, и яко голубица, и яко змия, и яко кокошь») 30.

О том, что змеевидная композиция на Руси связывалась именно с этим комплексом представлений, свидетельствует существование змеевиков, на которых изображение сопровождается надписью «дъна». Хотя на сохранившихся древнерусских змеевиках отсутствуют достоверные славянские надписи с заговорной формулой от «дны», не исключено, что такие змеевики все же существовали. Так, на змеевике с изображением Бориса и Глеба А. С. Орлов читает остатки надписи как «. . .ния дъна. . .» 31, возможно, остаток подобной формулы. На одном из змеевиков с изображением архангела Михаила вокруг змеевидной композиции, там, где обычно бывает греческий заговор против «истеры», имеется неразборчивая надпись, в начале которой читаются буквы «ДОН» (дон-дън); на змеевике с изображением Богоматери Знамение — «В ДОН» (последняя буква, возможно, И). Н. И. Петров упоминает змеевик с надписью «ст Михаиле велики, прожени ты человек[а] впадину»32, где «впадина», очевидно, соответствует «дне». Так или иначе, можно констатировать, что мифологический мотив, отразившийся в греческой надписи на змеевиках, не только был известен в славянской письменности, но в ряде случаев прямо связывался со змеевидной композицией.
38

Сочетание христианского и языческого мотивов на русских амулетах-змеевиках, очевидно, осмыслялось в духе славянского «основного мифа» (в той самой общей его форме, в какой он известен также всем древним индоевропейским религиям и христианству) 33. Его содержание — борьба бога-громовника с его противником (нередко принимавшим облик змея). При этом на лицевой стороне змеевиков обычны святые, могущие замещать громовержца в этом мифологическом мотиве. Это прежде всего типичный для древнейших змеевиков архангел Михаил, предстающий в Апокалипсисе (12, 7—9) победителем «великого дракона, древнего змия, называемого диаволом и сатаной», святые змееборцы Георгий и Феодор. Обычная на змеевиках формула «Свят, свят, свят господь Саваоф. . .» (Исайя, 6, 3) указывает, что в роли антагониста змеевидного демона мог выступать также Саваоф.

Оппозиция змеевидной композиции и ее христианского противника первоначально выражалась в расположении соответствующих изображений на разных сторонах амулета. В дальнейшем идея борьбы со злым началом приобретает более конкретное выражение в иконографии. Появляются изображения Михаила и Георгия, поражающих змия, позднее — Никиты, побивающего беса. В XIV—XV вв. идея змееборчества получает развитие также на оборотной стороне амулетов, заполненной в основном змеевидной композицией. Рядом с ней появляется небольшая фигурка Феодора Тирона, поражающего змея. Отдельный змей, несомненно, воплощает ту же идею зла, что и те, которые входят в состав змеевидной композиции. Эта связь наглядно выражена на наиболее поздних змеевиках, где Феодор поражает змея не просто рядом со змеевидной композицией, а сквозь верхнюю пару составляющих ее змей.

Распространение амулетов, на которых рядом со змеевидной композицией находится сцена борьбы Феодора со змеем, в ряде случаев сопровождается трансформацией представлений о значении основной композиции. Рядом со змеевидной композицией появляются надписи, которые следует читать как «мати Федора Тирона», указывающие на то, что человеческая голова в центре композиции стала пониматься как голова матери Феодора Тирона, томящейся в плену у дракона в змеином гнезде. Смена мифологического мотива, с которым связана змеевидная композиция, не привела, однако, к изменению ее общей трактовки как демонической. Хоть связь с культом популярного святого придает этой разновидности змеевидной композиции христианизированный характер, она тем не менее остается неканонической. Чудо Феодора Тирона, освобождающего свою мать от змея, относится к кругу отреченных книг, внесенных духовенством в запретительные индексы 34. Таким образом, змеевидная композиция сохраняет свою исконную связь с миром апокрифов и неортодоксальных полуязыческих верований.
39

В греческом заклинании против «истеры», как уже говорилось, этот демон выступает в обличьи разных животных. Представления об оборотничестве, широко распространенные на Руси, относятся к кругу весьма архаичных народных верований. Можно вспомнить архаичную былину о князе-оборотне Волхе Всеславьевиче 35, навеянные подобным поверьем поэтические иносказания Слова о полку Игореве. Длительное сохранение верований в оборотней отразилось в поздних индексах ложных книг, в которых описывается, к сожалению, не дошедшая до нас книга Чаровник: «Чаровник, в них же суть 12 главизн, стихи двоюнадесять опрометных лиц звериных и птичьих — се же есть первое — тело свое хранит мертво, и летает орлом, и ястребом, и вороном, и дятлом, и совою, и рыщут лютым зверем, и вепрем диким, и волком, летают змием и рыщут рысию и медведем» 36.

Таким образом, отразившаяся в греческой заклинательной формуле вера в оборотней могла быть органично воспринята на Руси. Однако действительно ли видели на Руси изображение оборотня в змеевидной композиции? Можно предполагать, что многие средневековые изображения животных и чудовищ могли, по мысли их создателей, представлять оборотня. Однако, за исключением тех случаев, когда это неопровержимо доказывается контекстом композиции или связью изображения с текстом, у исследователей нет оснований выделять среди изображений реальных и фантастических существ образы оборотней. Идея оборотничества выражена на византийских змеевиках двойственностью облика (человеческого и змеиного) и множественностью змей-волос. Способность демона принимать облик различных животных не отражена в обычной иконографии змеевидной композиции. Подобное изображение на Руси могло восприниматься как представляющее не оборотня, а чудовище. Отметим, что в русских рукописях встречаются упоминания «девицы Горгонии», имеющей голову с волосами-змеями, причем в связи с ней ничего не говорится об оборотничестве.

Связь изображений змеевидной композиции на русских амулетах с идеей оборотничества может быть проиллюстрирована на двух примерах по особенностям иконографии. На одном амулете с русской надписью XIV в., помимо змеиных (драконьих) голов, видны также птичьи. Эта черта полиморфизма прямо связана со способностью демона представать в разных обличьях. Птичьи головки появились на амулете, несомненно, потому, что мастера знали содержание заклинательной формулы, в которой говорится об оборотничестве, и подчеркнули именно этот мотив, внеся разнообразие в зооморфные элементы композиции. Второй пример — изображение не на амулете, а в резьбе по кости конца XV в. (резной посох из собрания Оружейной палаты), будет рассмотрен ниже. Вообще же бесспорные изображения оборотней (помимо иллюстраций к конкретным текстам, рассказывающим о них) в средневековом искусстве крайне редки.

Отметим отдельные случаи деградации змеевидной композиции, свидетельствующие о том, что эта деградация, несомненно, сопровождалась утратой или весьма значительным затемнением смысла изображения. На двух змеевиках из собрания Русского музея в свое время остановил внимание В. Лесючевский. Первый пример — змеевидная композиция, в центре которой помещена бесспорно мужская голова с бородой и усами 38. Поскольку мифологический образ истеры-дны по основному значению связан с женским началом (и соответственно с характерным средневековым представлением о «женской злобе», об особой склонности женщин к греху), подобная особенность змеевидной композиции указывает на забвение исходного значения образа.
40

Еще один, притом довольно поздний киотчатый змеевик несет изображение змеевидной композиции, рядом с которой представлена фигура святого, поражающего змея копьем. В целом тип реверса аналогичен многочисленным змеевикам с изображением Феодора Тирона в роли змееборца. Однако данный змеевик замечателен тем, что в центре змеевидной композиции человеческая голова вообще отсутствует и вся эта композиция представляет собой одно сплетение змей 39. Утрата основного, центрального, элемента змеевидной композиции — свидетельство полной деградации образа. Следует полагать, что и представление о соответствующем мифологическом персонаже подверглось искажению.. Голова в центре композиции служила ясным указанием на то, что речь идет о единичном персонаже; лишенное ее сплетение змей могло быть понято уже как совокупность демонических существ, носителей зла. Характерно, что в данном случае перетолкованию подвергся и образ; змееборца. Вместо обычного «Феодор Тирон» здесь читается «Зесиний», т. е. Сисиний. Эта надпись показывает, что и с данным змеевиком связывались поверья, восходящие к апокрифам и отреченным книгам.

Перейдем к вопросу о тех образах древнерусского искусства, которые обнаруживают иконографическое родство со змеевидной композицией амулетов. Прежде всего отметим, что они немногочисленны и для древне-русского искусства в целом не характерны. При всей своей популярности: талисманическое изображение лишь в небольшой степени обнаруживает тенденцию к переходу с амулетов на другие произведения искусства. Очевидно, это связано с тем, что рассматриваемый изобразительный мотив имел очень конкретное утилитарное назначение, вне которого он, как правило, самостоятельного интереса не представлял.

Все же некоторые изображения, представляющие собой более или менее отдаленное подобие змеевидной композиции, в древнерусском искусстве известны, и вопрос об их соотношении с древнерусскими амулетами-змеевиками интересен в плане некоторых специальных проблем древнерусской иконографии и ее семантики.

К числу параллелей змеевидной композиции (которая, как уже говорилось, представляет собой иконографическую модификацию древнего типа головы Горгоны Медузы) следует отнести древнерусские изображения Горгоны (девицы Горгонии).

Сведения о Горгоне Медузе, ее облике и чудесных свойствах отрубленной головы известны из древнерусской письменности в одной из версий Физиолога, а также в русских переделках Александрии 40. Приводим текст Физиолога по списку XVI в.:
41

«О Горни. Вьргони обличие имать жены красны и блудница. Власы же главы своея суть змиа, а видение ея смерть. Играет же и смеется во время свое. Живет же в горах западных. Да егда приидут днье ея, да ся гонит,. станет и начнет звать наченши от лва и прочаа звери от человека до скотины и птиць и змиа, глаголюце: идете ко мне. Да елико их услышат глас ее, идуть к ней и видевше ю измирают. Тако бо разумеет всяк язык всем зверем. Которым же образом уловляеть ю волхв. Разумеет хитростию своею от звезд день, в ня же ся гонит, и пойдет на место ея волхвуя отдалеча. Она же начнет звати наченши от два и прочая звери. Егда же дойдет языка волхвова, отзовется ей глаголя: ископай яму на месте и вложи в ню главу свою, да ее не вижу и умру, и прииду и лягу с тобою. Тогда шедше волхов посечеть ю за ся зря, и не видит главы ея, да не умрет. И вложит ю во сосудину, да егда узрит змиа или человек или зверь, кажет им главу горгонину и абие оцепнеють. И Александр бо имяше ю и одоляше языком воем. И ты, человече, имей смысл ко господу, и удобь одолееши противным силам» 41.

Здесь важно яалисманическое значение головы с волосами-змеями, умерщвляющей всех врагов ее владельца (включая войска противника). Это сочетание охранительных и вредоносных функций полностью перешло от классической Горгоны Медузы и к средневековой девице Горгонии и к «истере» амулетов-змеевиков. Призывание Горгоной разнообразных животных, то, что она «разумеет всяк язык всем зверем», — черта, перекликающаяся с полиморфизмом «истеры» в греческой заклинательной формуле на змеевиках. По-видимому, эти особенности находятся в связи с популярными народными представлениями об оборотнях.

Отметим упомянутый в цитировавшемся отрывке мотив хранения головы Горгоны в сосуде («сосудине»). Возможно, именно этот мотив отразился на тех змеевиках, где человеческая голова представлена не то в нимбе, не то на блюде. Если данное сопоставление правомерно, тогда следует признать, что Горгона и «истера»-«дъна» на Руси отождествлялись (поскольку надпись «дъна» присутствует именно на тех змеевиках, где есть деталь, которую можно интерпретировать как сосуд).

Девица Горгония — персонаж, представленный в древнерусской иконографии. Ее изображение встречается среди иллюстраций к Александрии, прежде всего на миниатюрах Хронографического тома Лицевого летописного свода, хранящегося в Библиотеке АН СССР 42. Здесь показано, как Александр Македонский, воспользовавшись рецептом, описанным в приведенной выше цитате, отсекает Горгоне голову. Сбоку Горгона созывает различных зверей. Внизу — обезглавленное тело Горгоны и ее отрубленная голова. Еще на нескольких миниатюрах Свода Александр показывает насаженную на копье голову Горгоны «нечистым человекам», что приводит к их гибели. Горгона на миниатюре имеет в целом антропоморфный облик, но с конским хвостом. Волосы в виде змей также отмечены миниатюристом.

На миниатюре рукописной Александрии XVII в. также представлена встреча Горгоны с Александром 43. На этот раз Горгоне присвоены (в соответствии с текстом данного списка) также конские ноги, причем ее облик оказывается сближен с иконографией кентавра. Волосы в виде змей сохранены.

Помимо Физиолога и Александрии, Горгона в русской книжности встречается также в апокрифической литературе — там упоминается «зверь Горгонии», охраняющий рай от людей после грехопадения (т. е. в роли ангела?) 44.
42

Змеи, растущие на голове вместо волос, в русской письменности приписывались не только Горгоне, но могли переходить и на других носителей злого начала. Так, в позднем списке апокрифического сказания о рукописании Адама говорится: «Праотец наш Каин сквернав родися, глава на нем яко и на прочих человецех, на персех и на челе двенадесять глав змииных» 45. Грешница с волосами в виде змей представлена в поздней (XVIII—XIX вв.) старообрядческой рукописи на миниатюре к Повести; страшной зело о жене, утаившей грех свой у отца духовного. Соответствующий текст гласит: «Ящерицы на главе моей за прелестное украшение- главы моея» 46.

Волосы-змеи в иконографическом плане, а также по своему значению,- по-видимому, могут быть сближены с вздыбленными волосами грешников и дьяволов, обычными в средневековой византийской и русской иконографии 47.

Демоническое значение вздыбленных волос в иконографии, очевидно,. находится в тесной связи с распространенными древними представлениями. о магической силе распущенных волос. Им приписывалась привораживающая сила, волосы распускали участники церемоний и плясок, связанных: с культом плодородия, а также во время погребальных обрядов. Распущенные волосы были обычным атрибутом средневековых ведьм, ассоциировались с демонической, вредоносной магией (порчей) 48.

Отметим, что и в памятниках византийской письменности, как показывают уже приводившиеся примеры, распущенные волосы, «волосатость» демонических персонажей являются нередко характерной чертой. Распущенные волосы — особенность популярных демонических образов русского фольклора — трясовиц (обычно называемых дочерьми царя Ирода). Именно так они изображались на поздних иконах и миниатюрах фольклоризирующего характера 49. Здесь следует оговориться, что несмотря на ряд черт, сближающих трясовиц с демоном, изображавшимся в виде змеевидной композиции (болезнетворный характер, женское обличье, трактовка волос), все же едва ли можно говорить о тождестве образов, поскольку с трясовицами в русском фольклоре постоянно связано представление об их множественности, тогда как змеевидная композиция, несомненно, представляет единичный персонаж.

Среди изображений грешников с вздыбленными волосами в плане сближения с иконографией Горгоны и змеевидной композицией особенно показательны отдельные головы с торчащими в разные стороны волосами — одна из характерных разновидностей сюжета адских мук в иконописи, известная, в частности, по фрескам Нередицы 50.

К иконографическим «родственникам» лика Горгоны в древнерусском искусстве могут быть отнесены многочисленные декоративные мотивы в виде представленной анфас личины. В частности, личины, встречающиеся на щитах святых воинов на фресках и иконах 51, по-видимому, генетически восходят (через посредство византийского искусства) к популярному мотиву классического искусства — щиту, украшенному головой Горгоны Медузы.

Изображения личин, в том числе окруженных плетениями (которые могли ассоциироваться со змеями), — вообще не редкость в прикладном искусстве. Следует отметить находки в Новгороде и Гнездове скандинавских амулетов Х в. с подобным изображением. Такие привески и их модификации имели чрезвычайно широкое распространение 52. Личина, окруженная плетениями, встречена также на наконечнике ножен меча Х в., найденном близ Коростеня 53. Вполне вероятно, что бытование на Руси привесок и других вещей с подобными изображениями способствовало усвоению византийского типа амулетов со сходными изображениями.
43

Изображение двух человеческих голов, связанных между собой плетениями, на так называемом складне мастера Лукиана 1412 г., по-видимому, также следует рассматривать в связи с змеевидной композицией. Изображение на этом складне св. Сисиния и архангела Михаила, а также семи спящих отроков эффесских (ср. с суздальским змеевиком) 54 сближает его как произведение, связанное с лечебной магией и апокрифами, со змеевиками. Поэтому, хотя плетения в данном случае не представляют собой волос рассматриваемых голов, а соединяют их шеи, весьма вероятна связь этого уникального изображения с иконографией змеевидной композиции. Из двух голов, снабженных надписями «живот» и «смерть», с образом «истеры»-«дны» следует связывать скорее последнюю (так как одно из значений «дны» — конец, смерть).

Личины, окруженные плетениями, нередко как бы выходящими из них, в том числе и являющимися как бы их волосами, встречаются в тератологическом орнаменте рукописей 55. Иногда часть плетений заканчивается змеиными головками, что свидетельствует о смысловой связи мотива с иконографией Горгоны-истеры. В нескольких случаях плетения-волосы образуют сложный узел, что можно связать с мотивом «истеры»-«дны», волосы которой связаны ангелами. Ноги соответствующих персонажей нередко имеют вид птичьих, что указывает на их демонический характер. То, что они обычно изображены с ногами, опутанными плетениями, «связанными», еще раз возвращает нас к заговорной формуле «от дъны», «власы и ногты» связанной «от трех ангел». В XV—XVI вв. в югославянских и русских рукописях встречаются изображения человеческой личины, увенчанной плетениями, имеющими вид корон или вздыбленных волос 56.

К числу деградированных вариаций типа Горгоны Медузы может быть отнесен ряд изображений на русских монетах XV в. На них представлена голова анфас, окруженная завитками в верхней и нижней частях. Уже И. И. Толстой указал на вероятность связи этого изображения с Горгоной Медузой и змеевидной композицией 57. Мнение этого исследователя, прекрасно знавшего нумизматику (в том числе античную) и специально занимавшегося амулетами-змеевиками, заслуживает внимания. Во всяком случае такое толкование — пока единственно возможная попытка как-то объяснить значение данного монетного типа. Подобная личина может сочетаться с изображением сцены казни на другой стороне или с фигурой с саблей и топором в руках. Оба эти типа по смыслу связаны с идеей устрашения (на монетах — очевидно, адресовано фальшивомонетчикам) 58. С той же темой, вероятно, связана и личина. Об этом свидетельствует, в частности, ростовская монета Андрея Федоровича и Александра Константиновича, где эта личина с завитками, по-видимому как устрашающий мотив, повторена в верхней части сцены казни 59.
44

К числу иконографических модификаций образа «истеры»-«дны», по-видимому, следует отнести также один уникальный сюжет в резьбе по кости конца XV в. Он украшает резной посох из собрания Оружейной палаты, возможно, входивший в состав великокняжеских регалий Ивана III 60. Исключительно обильный и разнообразный декор посоха состоит преимущественно из зооморфных образов, в том числе многочисленных чудовищ. Интересующий нас образ вписан в круглый медальон. Это чудовище имеет несколько голов различных животных, а в середине, на груди, — человеческий лик в тюрбане. Кроме голов различных существ — птицы, змеи и, вероятно, рыбы, чудовище имеет также птичьи крылья, лапы и хвост. Ближайшей аналогией данному изображению, несомненно, является змеевидная композиция (зооморфные головы по кругу и человеческая — в центре). Наличие голов не только змеи, но и других животных может быть связано с мифологическим мотивом оборотничества, присутствующим в заклинательной формуле, относящейся к «истере»-«дне». Тюрбан с характерным рисунком (сдвоенные полосы поперек основы) — в иконописи, как правило, принадлежность нечестивых иноверцев. Комбинация иконографических черт, по-видимому, указывает на то, что данный образ ассоциировался с иноверной ведьмой-оборотнем. В этой связи можно вспомнить изображение полоцкого князя Всеслава в Радзивилловской летописи в причудливом тюрбане 61. Тюрбан, возможно, должен был изображать колдовскую повязку, которую носил Всеслав и которая, по мнению летописца, была причиной его жестокости 62. Напомним, что автор Слова о полку Игореве наделяет Всеслава чертами оборотня. Как уже говорилось, с представлениями об оборотничестве связана и разновидность змеевидной композиции на амулете с русскими надписями и именами Андрея и Евдотии, где наряду с драконьими головами изображены также птичьи. Место изображения, близкого по значению змеевидной композиции, отражает средневековую символику нижнего конца посоха, с которым связывались представления об угрозе и поражении враждебных сил.

Связь ряда позднейших змеевиков с апокрифическим житием Феодора Тирона и, в частности, человеческой головы в центре змеевидной композиции с матерью Феодора, похищенной змеем, заставляет отнести к числу параллелей змеевидной композиции ряд изображений чуда Феодора Тирона, на которых представлена его мать в змеином гнезде. Среди них особенно важны композиция на Людогощенском кресте 1359 г., где мать святого показана обвитой, как бы спеленатой змеем 63, и изображения на ряде икон. Интересны извивы тела змеи на новгородской иконе начала XVI в. из Русского музея, рисунок которых приближается к мотивам тератологии (как правило, в иконописи не представленным) 64. Особенно характерна икона Никифора Савина (XVII в.) из Русского музея, где мать Феодора Тирона изображена в пещере на престоле, а вокруг нее — многочисленные многоглавые змеи, увенчивающие ее короной 65.

Связь змеевидной композиции с символикой плодородия, эротическая подоснова соответствующего ей мифологического мотива, а также сосуществование этого мотива с христианским изображением на другой стороне амулета перекликаются с одним свидетельством письменных источников конца XV в. Новгородский архиепископ Геннадий в ряду сведений
о нечестии «жидовствующих» еретиков пишет: «Да с Ояти привели мне попа да дьяка, и они христианину дали крест-тельник, древо плакун, да на кресте том вырезан сором женской да мужской» 66. В данном случае «сором женской» мог
45

быть изображен на кресте символически, вполне вероятно — в виде одной из модификаций змеевидной композиции. В таком случае речь идет об одной из разновидностей амулета-змеевика. Так или иначе, двойственный христианско-языческий характер тельника и его эротическая символика сближают его с амулетами-змеевиками. Оппозиция женского и мужского начала в известной степени перекликаются с мотивами «живот—смерть» на складне мастера Лукиана.

Предложенные материалы в общих чертах обрисовывают культурно- исторический контекст, с которым было связано распространение на . Руси амулетов-змеевиков, и свидетельствуют о том, что ни в плане поверий, касающихся использования этих амулетов, ни даже в плане иконографии весьма своеобразной змеевидной композиции эти амулеты отнюдь не были изолированным явлением в культурной жизни древней Руси.

1 Неверов О. Я. Античные инталии в собрании Эрмитажа. Л., 1976. С. 39. Илл. 143.
2 Зограф А. Н. Античные монеты // МИА. М.; Л., 1951. № 16. С. 127, 186, 195. Табл. XXXI, 1—3, 5.
3 Веселовский Н. Бронзовый панцирный нагрудник с изображением головы Медузы // ИАК. Пг., 1918. Вып. 65. С. 1—8.
4 Molinier E. Histoire generale des arts appliques a l'industrie. Paris, 1896. V. I. P. 18, 19. PI. 11.
5 Византийский сатирический диалог. Л., 1986. С. 10.
7 Pope A. U., Ackerman P. A survey of persian art. London; N. Y., 1938. V. V. PI. 853a.
8 Mode H. Stwory mityczue i demony. Warszawa, 1977. S. 246; Bridaham L. B. Gargoyies, chimaeras and the grotesque in french gothic sculpture. N. Y., 1969.
9 Boll F. Sternglaube und Sterndeutung. Berlin; Leipzig, 1926.
10 Schlwnberger G. Amulettes byzantines anciennes destines a combattre les malefices et maladies // Revue des etudes grecques. Paris, 1892. T. 5. P. 79; Idem. Amulettes byzantines anciennes // Melanges d'archeologie byzantine. Paris, 1895. P. 124, 135—138; Панченко Б. Каталог моливдовулов. София, 1908. Вып. 1. С. 69. Табл. VIII, 5; СпицынА. А. Археологический альбом // ЗОРСА. Пг., 1915. Т. XI. С. 242, 245. Рис. 43; 44; Laurent V. Amulettes byzantines et formulaires magiques // Byzantinische Zeitschrin. Leipzig, 1936. Bd 36, H. 2. S. 306—309. Taf. 5, 1, 3, 4.
11 Толстой И. И. О русских амулетах, называемых змеевиками // ЗРАО. СПб., 1888. Т. III. С. 411, 412.
12 Там же. С. 389, 390.
13 Там же. С. 389.
14 Delatte A., Derchain Ph. Les intailles magiques greco-egyptiennes. Paris, 1964. P. 224—227. N 306—312.
15 Ibid. P. 245—258. N 336—363; Barb A. A. Diva Matrix — a faked gnostic intaglio in
the posession of P. P. Rubens and the iconology of a symbol // Journal of Warburg and Courtiand Institutes. London, 1953. T. XVI. P. 193 a. f.
16 Залесская В. Н. К вопросу об атрибуции суздальского змеевика: В связи со статьей А. В. Рындиной «Суздальский змеевик» // ВВ. М., 1974. Т. 36. С. 184—189. Публикацию текста см.: Истрин В. М. Греческие списки Завещания Соломона. Одесса,1898.
17 Соколов М. И. Новый материал для объяснения амулетов, называемых змеевиками // Древности: Тр. Славянской комиссии МАО. М., 1895. Т. I. С. 189.
18 Там же. С. 135.
19 Там же. С. 157.
20 Delatte A., Derchain Ph. Les intailles magiques. . . P. 25—39. ; № 1—33; Неверов О: Я. Гностические геммы, перстни и амулеты юга СССР // ВДИ. М., 1974. № 1. С. 95, 98, 99. Табл. I, 1—9.
46

21 Собрание государственных грамот и договоров. М.,1813.Т.1.С. 338; Иванов П. Сборник снимков с древних печатей, приложенных к грамотам и другим юридическим актам, хранящимся в архиве Министерства юстиции. М., 1858. Табл. V, 72.
22 Вагнер Г. К. Скульптура Владимиро-Суздальской Руси. М., 1964. С. 126, 127.
23 Mode H. Stwory mityczne. . . S. 23, 135.
24 ОР ГБЛ. Рогожское собр. Ф. 247. № 676. Л. 326 об.; ГПБ. Кирилло-белозерское собр. № 68/1145. Л. 381 об. Об этих рукописях см.: Лурье Я. С. Два миниатюриста XV в.: К проблеме так называемого художественного мышления древней Руси // Культурное наследие древней Руси. М., 1976. •
25 Чернецов А. В. Резные посохи XV в.: Работа кремлевских мастеров. М., 1987. Табл. 1, 2; 3, 1; 22, 1.
26 Бочаров Г. Н. Прикладное искусство Новгорода Великого. М., 1969. Илл. 89; 91; Чалый В- В., Фомичев Н. М. Древнерусская костяная бляшка из Азова // СА. 1985. № 3. С. 262-264.
27 Толстой И. И. О русских амулетах. . . С. 388, 389.
28 Соколов М. И. Новый материал. . . С. 147.
29 ПСРЛ. М., 1962. Т. II. С. 135.
30 Соколов М. Апокрифический материал для объяснения амулетов, называемых змеевиками//ЖМНП. СПб., 1889. № 6. С. 343, 345, 346.
31 Орлов А. С. Амулеты-«змеевики» Исторического музея // Отчет ГИМ за 1916—1925 гг. М., 1926. С. 33.
32 Петров Н. И. О некоторых змеевиках, энколпионах и образках, найденных в Киевской губернии и вообще на юге России // АИЗ. М., 1898. Т. VI. № 5/6.
33 Иванов В. В., Топоров В. Н. Исследование в области славянских древностей: Лексические и фразеологические вопросы реконструкции текстов. М., 1974.
34 Пыпин А. Н. Для объяснения статьи о ложных книгах // Летописи занятий Археографической комиссии за 1861 г. СПб.. 1862. С. 40.
35 Былины / Подг. текста В. Я. Проппа и Б. Н. Путилова. М., 1958. Т. 1. С. 8—19.
36 Пыпин А. Н. Для объяснения статьи. . . С. 42.
37 Чернецов А. В. Резные посохи. . . Табл. 17, 2.
38 Лесючевский В. Некоторые змеевики в собрании художественного отдела Государственного Русского музея // Материалы по русскому искусству. Л., 1928. Т. 1. С. 17. Рис. 9. Ср.: Орлов А. С. Амулеты-«змеевики». . . С. 36.
39 Лесючевский В. Некоторые змеевики. . . С. 20, 21. Рис. 12.
40 Карнеев А. Материалы и заметки по литературной истории Физиолога. СПб., 1890.
Прилож. С. X, XI; Истрин В. М. Александрия русских хронографов. М., 1893. С. 233.
41 Карнеев А. Материалы и заметки. . . Прилож. С. X, XI.
42 ОР БАН. Хронографический сб. 17.17.9. Л. 779, 780.
43 Буслаев Ф. И. Исторические очерки русской народной словесности и искусства. СПб., 1861. Т. II. С. 370, 371. Рис. 6.
44 Пыпин А. Н. Ложные и отреченные книги русской старины // Памятники старинной русской литературы / Изд. Г. Кушелев-Безбородко. СПб., 1862. Вып. 3. С. 3, 6.
45 Тихонравов Н. С. Памятники отреченной русской литературы. СПб., 1863. Т. I. С. 16.
46 Рукопись Древлехранилища Пушкинского Дома. Собр. Заволоко. № 257. Л. 136, 137.
47 Буслаев Ф. И. Свод изображений из лицевых Апокалипсисов по русским спискам с XVI по XIX в. СПб., 1884. Т. I. Табл. 244; М., 1884. Т. II. С. 73.
48 Фрезер Дж. Дж. Золотая ветвь. М., 1980. С. 276.
49 Ровинский Д. А. Русские народные картинки. СПб., 1900. Т. II. С. 383.
50 Успенский А. Н. Фрески церкви Спаса Нередицы. М., 1910. С. 11, 12, 20. Табл. 8.
51 Каргер М. К. Древнерусская монументальная живопись XI—XIV вв. М.; Л., 1964. Табл. 122; Алпатов М. В. Русское искусство с древнейших времен до начала XVIII в. // Всеобщая история искусств. М., 1955. Т. III. Табл. 113.
52 Седова М. В. Ювелирные изделия древнего Новгорода, Х—XV вв. М., 1981. С. 39,
45. Рис. 13, 2; Arne T. La Suede et l'Orient. Uppsala, 1914. P. 152. Fig. 256.
53 Фехнер М. В. Наконечник ножен меча из кургана близ Коростеня // СА. 1982. № 4.
54 Николаева Т. В. Произведения русского прикладного искусства с надписями XV—первой четверти XVI в. //САИ. М., 1971. Вып. Е1-49. С. 103. Табл. 3, 1; Рындина А. В. Складень мастера Лукиана//Византия, южные славяне и древняя Русь, Западная Европа: Искусство и культура. М., 1973.
47

55 Стасов В. В. Славянский и восточный орнамент по рукописям старого и нового времени. СПб., 1888. Табл. XXIV, LXVII, 6—10; LХХI, 19 и др.
56 Карский Е. Ф. Славянская кирилловская палеография. М., 1979. С. 424. Рис. 67.
57 Толстой И. И. Монеты великого князя Василия Дмитриевича // Зап. Нумизматического отд. РАО. СПб., 1911. Т. II. С. 19; Chernetsov A. V. Types on russian coins ofthe XIV and XV centuries: An iconographic study // BAR International series. 167.Oxford, 1983. PI. XV, 16—18.
68 Марков А. К. О типах русских монет XV в. // Зап. Нумизматического отд. РАО. СПб., 1910. Т. I, вып. IV.
59 Chernetsov A. V. Types on russian coins. . . P. 120. PI. VII, 5.
60 Чернецов А. В. Резные посохи. . . Табл. 17, 2.
61 Радзивилловская или Кенигсбергская летопись. СПб., 1902. Т. I. Л. 97 об.
62 ПСРЛ. М., 1962. Т. I. С. 155.
63 Лазарев В. Я., Мнева Н. Е. Памятник новгородской деревянной резьбы XIV в.: Людогощенский крест // Сообщения Ин-та истории искусств. М., 1954. № 4/5. С. 164.
64 Лаурина В. К. Новгородская иконопись конца XV—начала XVI в. и московскоеискусство // Древнерусское искусство: Художественная культура Москвы и прилежащих к ней княжеств, XIV—XVI вв. М., 1970. С. 433, 434.
65 Алпатов М. В. Русское искусство. . . Табл. 169.
66 Казакова Н. А., Лурье Я. С. Антифеодальные еретические движения на Руси XIV —начала XVI в. М.; Л., 1955. С. 313.

Амулет-змеевик с изображением св.Фёдора Тирона. ХIVв. Бронза. Раскопки С.Тарасова в Верхнем замке в Полоцке в 1995 г.